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About Capture One 5 PRO features

1.0 Welcome to the Capture One 5 User Guide

This Users guide is created for all users of the variants of Capture
One, therefore you might find functionality that might not be present
in the application, though in the Guide.

Thank you for installing Capture One 5, Capture One 5PRO or Capture
One 5DB!

All features presented with either the PRO-Feature logo or the
ORANGE header is regarded to the users that have Capture One
5 PRO installed.

Phase One is proud to say that we have created this software to provide
a total solution for producing images of tthe highest quality from you
image files.
This next generation product is focused on exceptional image quality
and a workflow designed from professional photographer’s feedback.

PRO
Feature

PRO-Feature

This user’s guide follows a problem-resolution-oriented approach,
not a bit-by-bit walk-through of the functionality. The guide describes
Capture One 5 for Apple® Macintosh®. The guide will to a large extent
apply to Capture One 5 for Microsoft® Windows® as well.
The photographer’s workflow is paramount in this design.
Enjoy!!
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Supports most popular DSLRs, Phase One digital backs and
selected Leaf digital backs

√

√

Out-of-the-box world class image quality

√

√

Get right to work on images in your folders without importing them
to a library first

√

√

Perform nondestructive adjustments on RAW, TIFF and JPEG
image files

√

√

Shoot tethered directly into Capture One

√

Compose shots from your monitor with Live Preview
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Get a true view of image sharpness with the Focus tool

√

Use the Focus Mask for fast verification of image sharpness while
shooting your images

√

Expand your workspace with multiple monitor support
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Customize your workspace and tool tabs to suit your personal
workflow and preferences
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Access and edit a comprehensive set of metadata fields
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Be creative with your image files and use the Styles tool to apply
your custom looks

√

Achieve your perfect colors with the Color Editor tool

√

Recover shadow or highlight detail with the High Dynamic Range tool

√

Adjust individual color channels easily with RGB Levels and Curves

√

Achieve perfect, smooth and soft appearing skin tones with the
Skin Tone Enhancer

√

Erase dust and spots with a single click

√

Adjust camera lens distortion with the powerful Lens Correction
tools
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Copy and apply individual image adjustments to other images and
save time

√

√

Create web galleries with the customizable Web Contact Sheet

√

√

Continue to work while you process high-volume shoots with
unique recipes in the background

√

√

Capture One 5 and Capture One 5 PRO Features

Enhance image rights protection and watermark your images

√

√

√

√
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1.1 What is Capture One 5?

Capture One 5, Capture One 5 PRO or Capture One 5 DB?

Capture One 5 is photographic workflow software; our improved
image quality gives you perfect results with minimum adjustments.
We’ve tailored each parameter of the image quality to ensure optimum
results on every camera supported, while keeping all the features you
need easily accessible.

The version of Capture One 5 is determined by the product key, when
you download the application it holds all 3 versions.

The software provides a logical, step-by-step workflow through the
image optimization process, allowing you to work efficiently with large
volumes of images. Capture One 5 is capable of creating stunning
effects and quality from capture to finalized files.

Capture One 5 DB supports merely Phase One, Leaf & Mamiya digital
backs.

Capture One 5 was released in October 2009 now holds significant
updates compared to the version released.

Capture One 5 PRO version holds a series of highly advanced tools
created to match the professional photographers daily workflow.
Capture One 5 and Capture One 5 PRO needs online access for
activation, but not for daily usage, whereas Capture One 5 DB does not
need internet connection for activation.
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1.2 Recommended hardware and software

Microsoft® Windows®:

Capture One 5 may run on older computers, but Phase One
recommends following the minimum requirement to ensure the best
result from Capture One 5. While you can run Capture One 5 on other
computer/OS configuations than listed below - we do not recommend
it. This recommendation is made to ensure you have a good user
experience.

Intel® Pentium® 4 or equivalent
2 GB RAM
10 GB free hard disk space
Calibrated color monitor with at least 1280x800, 24-bit screen resolution
Windows XP®, Service Pack 3 or higher
Windows Vista® Service Pack 1
Windows® 7
Microsoft® .NET Framework 3.5 Service Pack 1 Redistributable
package
– In case you do not already have this installed, Capture One will initiate
installation of this.

Apple® Macintosh®:
Intel based processor
2 GB RAM
10 GB free hard disk space
Calibrated color monitor with at least 1280x800, 24-bit screen
resolution
Mac OS X 10.5.6
Mac OS X 10.6

We would recommend upgrading your computer in the areas below
if you work with high pixel-count cameras or simply want to optimize
performance:
Use processors with multiple cores, e.g. Intel Core™ DUO or better.
Having 4GB RAM or more.
Plenty of hard disk space for your images.
You need an internet connection when activating Capture One 5.
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1.3 Install and setup notes – how to
Before you install Capture One, please read the release notes carefully!
Install on Mac OS X:
Capture One software includes an easy-to-use installer that will install
all the software necessary to run the application on Mac OS X.

Install on Windows:
Capture One software includes an easy-to-use installer that will install
all the software you need to run the application on a Windows based
computer.
To install the software please follow the procedure below:

To install the software please follow the procedure below:

1. Either load the Capture One DVD, or download the application from
the Phase One website: www.phaseone.com.

1. Either load the Capture One DVD, or download the application from
the Phase One website: www.phaseone.com.

2. Run the executable software install file.

2. Open the Capture One disk image

3. Read and accept the license agreement presented

3. Read and accept the license agreement presented

4. Follow the on-screen instructions to complete the installation.

4. Drag the Capture One icon to the Applications folder
5. Open Capture One from your Applications folder

- In case you do not already have Microsoft® .NET Framework 3.5
installed, Capture One will initiate installation of this.
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Manual update to latest version.
It is important to keep your application updated, normally you would
receive a newsletter reminding that a update is ready for download, but
it is ¨much more convenient to choose Capture One>Check for Updates
If your Capture One is downloaded from www.phaseone.com it will
always be up-to-date, but if you have installed a CD version it is most
likely that you can find an update ready for download.
- You can do scheduled checks for updates, read about this in the
section about preferences

Why can I not edit my files?
Capture One is a image workflow application; this means that you can
process the most common image files.
Still you can see most files in Capture One, if a thumbnail is included
in the file, if the file is showing a small eye icon, this means that you
cannot edit the file, and then all tools will be “blinded”.
If the file is showing a pencil instead of an eye, it means that the file is a
read only file, or that the file is placed on a drive from where you cannot
work. This will often appear if you try working directly on a camera or
a burned CD, try instead and import the RAW files to a new session.
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1.4 Activation of Capture One
To activate Capture One you need to be connected to the internet.
Open the license activation dialogue via the menu Capture One>License.
Your first step towards activating Capture One is opening the license
activation dialogue in the application as illustrated.
Choose the mode you wish to run Capture One in - see tips box.
Enter your License code and personal details in the license activation
dialogue, type in the license code provided with your purchase of
Capture One. You received the License code either by email or with the
original software package.
Type in your details in the required fields to activate your software. Once
you have entered the information press the “Activate License” button
and your activation will be validated by Phase One’s activation server.
Your software is now activated and ready for use!
Troubleshooting
If you are experiencing problems activating the software, follow the
instructions provided in the application or visit our website for inspiration
and troubleshooting: http://www.phaseone.com/support

Tip:

When running the application choose between:
1. Trial mode Capture One OR capture One 		
PRO (30 days in total)
2. Digital Back only mode (only Phase One 		
digital back supported)
3. Activating the application
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1.5 Deactivation of Capture One
To deactivate Capture One from a computer you need to be connected
to the internet.
Open the license dialogue via the menu Capture One>License.
Press the Deactivate button.
Once you deactivate Capture One, the application will return to trial
mode. If the trial period for the computer has expired, all current and
pending processing will be cancelled, and you will not be able to
continue working with the application until you reactivate it.
Confirm that you want to perform the deactivation. After doing so, you
can activate Capture One on another computer.
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1.6 Product Registration
How do I register my hardware product?
When you attach your camera, a dialogue automatically pops up, click
yes, and follow the procedure, this will help in future support cases.
Why do I have to register?
To authenticate the software you have installed, you need to register
your license. This registration will allow full usage of the Capture One
version you have registered.
The Online registration will automatically register your license key when
this is validated, it will be kept alongside with information on your computer
platform, ID and IP numbers, all information are kept confidential by
Phase One according to EU law and international standards. For more
information on the license, please read the license agreement.
What are my data used for?
The registration of the software will create your profile on www.
phaseone.com, this profile will provide the opportunity for you to register
your software, hardware and photographic area of interest, and this
information will be a great help in the future development of Phase One.
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Can I activate without using internet or without registering?
Online registration is standard today, unless you wish to activate
Capture One DB version, you therefore need internet connection, for
specs on Capture One DB read more here…
How do I check for updates?
In preferences you find the Software Update icon, default is weekly
checkup, this will make Capture One check once a week, for new updates.
Below this menu, you find the software registration drop-down menu,
allowing you to control if capture one should automatically register
additional phase one products e.g. your Phase One back, if connected
to the computer.
When Capture One automatically connects to the internet to check
for updates, no personal information is sent to Phase One, except the
license number.
Can i change my registration?
It is possible to change the priority and even removing the registration
completely, select the back you wish to change updating priorities on,
and re-arrange by using the arrows.
If a back is removed completely you will have the option of registering
the back, the next time you connect the back to Capture One.
Capture One can’t register my hardware!
If Capture One for some reason can’t register your hardware, you can
register manually on your account-info on www.phaseone.com
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1.7 Calibrate your screen
Second to your camera and lenses, the monitor, with your computer, is
the most important piece of hardware in your workflow. In days of film,
it was possible to hold up a transparency or negative to the light or pop
it on the lightbox to know the density and color of the original image.
With a digital workflow, this is no longer possible and the monitor is
the only way to evaluate images. Consider your monitor the new digital
lightbox. To ensure accuracy, monitors need to be hardware calibrated
for accuracy. A quality monitor and calibration tool provides you with a
guarantee that what you are seeing on screen is correct
Once a monitor has been calibrated, the color and brightness controls
should be locked to prevent inadvertent changes.
How do we recommend calibration?
Hardware-based monitor calibrators are now available at reasonable
prices. The process is simple, quick and enables images to be judged
with certainty. If the budget allows, higher level monitors have internal
calibarating software that works with profesional calibration devices for
ultimate accuracy.
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1.8 Global application preferences
The preferences allow you to customize the workflow of the application
as desired. This can be useful when performing similar edits to a large
number of images.
What’s the global applications preferences?
By choosing Capture One>Preferences you can choose to personalize
Capture One, by editing the global applications preferences.
General
Allow you to decide function of mouse scroll wheel and whether to
open a new session in a new window or not.
Decide how to handle favorite folder, .EIP files and Caching settings.
Appearence in preferences
The background of the Viewer can be adjusted to different shades of
gray, white and black. Best practice is to choose a dark background
color. This choice provides a calm, neutral background on which the
tools can be displayed.
You can also control the size of margins.
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Capture in preferences
Choose standard extension from Phase One digital back, IIQ or Raw
TIF files. The TIF extension is default as it is compatible with older
applications. It is important to emphasise that the TIF extension is a
RAW file not the TIF format known from e.g. Photoshop®
you also control the pause settings for Live Preview here.
Shutter latency controls the timing between back and camera; some
cameras or backs can however not handle the fastest timing, these
should be set on long shutter latency.
Power module and Safe Mirror Up are both related to older Phase One
backs.
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Color in preferences
Color allows you to control the rendering intent; or how to convert one color
to another. The conversion is referred to as rendering intends, and below you
can see a description of the different ways of converting the colors.
Perceptual
Compresses the total gamut from one device’s color space into the
gamut of another device’s color space when one or more colors in the
original image is out of the gamut of the destination color space. This
preserves the visual relationship between colors by shrinking the entire
color space and shifting all colors – including those that were in gamut.
Saturation
Reproduces the original image color saturation (vividness) when
converting into the target device’s color space. In this approach, the
relative saturation of colors is maintained from gamut to gamut. This
render intent is primarily designed for business graphics, where the
exact relationship between colors (such as in a photographic image) is
not as important as are bright saturated colors.
Relative Colorimetric
When a color in the current color space is out of gamut in the target
color space, it is mapped to the closest possible color within the gamut
of the target color space, while colors that are in gamut are not affected.
Only the colors that fall outside of the destination gamut are changed.
This render intent can cause two colors, which appear different in the
source color space, to be the same in the target color space. This is
called “clipping.” Relative colorimetric is the default method of color
conversion built into Photoshop 4.0 and earlier.
Absolute Colorimetric
Colors match exactly with no adjustment made for white point or black
point that would alter the image’s brightness. Absolute colorimetric is
valuable for rendering “signature colors”, those colors that are highly
identified with a commercial product such as the yellow used by
the Eastman Kodak Company™, or the red used by the Coca-Cola
Company™
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Exposure in preferences
Exposure is about warnings; preset highlight warning is value 250 to
avoid your images will turn out with non-printable areas, you can enable
shadow warning too, in that case it could be a recommendable setting
to 3. – If enabled you can double click on the color area to change the
showed color and choose freely on a palette.
The Exposure Preference allows you to set warnings for exposure
values. The Preset highlight warning is 250. For best practice set the
shadow warning to 5. When enabled, the exposure warning colors can
be customized from the color palette.
Crop in preferences
The crop preferences provide options for the Crop function. This
preference controls showing or hiding the grid, the opacity and the
mask, framing, and measurement.
This feature also allow you to control the Guidelines, and color of these

Focus in preferences
The Focus Mask can be adjusted, make test shots, and adjust the
Focus mask to your preferred sharpness.
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Update in preferences?
In preferences you will find the update tab, this tab will show you the
registered and unregistered Capture One applications, and allows you
to choose how often you want Capture One to check for updates.
You can decide whether Capture One should automatically register all
Phase One products, or ask first, please register your products, it will
help development of future products and software features.
You can also decide how often Capture should check for updates, when
an update is available you should download it and install “on-top” of
the already installed application.
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Customize your toolbar
On Apple® OS you can change the entire User Interface.
Cursortools
[H] Pan
[H] Move Overlay
[H] Move Watermark
[V] Select
[V] Move-To
[V] Trash

[C] Crop

[Z] Zoom in
[Z] Zoom Out
[F] Pick Focus Point

[W] Pick White Balance
[S] Pick Skin Tone
[L] Pick Shadow Level
[L] Pick Highlight Level
[U] Pick Curve Point
Pick Color Correction
Pick Basic Color Correction
Pick Skin Color Correction

At the top right corner of your UI you find a tool icon giving you the
opportunity of customizing the entire toolbar.
When you open the customize window, you can choose to add or
remove parts of the user interface, you can also add more spacing
customizing the user interface any way you like.
To add a part you simply drag a part from the customize window and
drop it onto the toolbar.

Spot
[R] Straighten
[R] Rotate Freehand
[R] Rotate Left
[R] Rotate Right

Im

[A] Copy Adjustments
[A] Apply Adjustments

To remove a part from the toolbar simply drag and drop the part from
the toolbar to anywhere on the screen, this way you can directly and
easily edit the toolbar.

Drag to get separated fields
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Reset Adjustments

mport Images

Grid & Guides

Rotate left/right
Move-To

Focus Mask

Customize (MAC)
Composition Mode

Apply Adjustments

Edit Primary only Copy Adjustments
Capture
Undo/Redo
Exposure Warnings
Move Variant to move-to folder

Select Previous/next

Trash

2.0 The new interface
The interface is divided into a number of elements, all providing a set
of tools. You should familiarize yourself with these elements and the
terminology to make this guide clear in its meaning.
The image to the left provides an overview of the interface elements.

Process
Preferences

2.1 Interface explanation – what is what?

Menu
Similar to other applications, Capture One has a menu structure, where
key features are listed and can be operated from.
Toolbar
Below the Menu you find the Toolbar. The Toolbar contains buttons
for the most common features in Capture One. The Toolbar can be
customized to display only the controls you want. You can also choose
simply to hide the Toolbar, which provides more room for images.
Cursor tools
Even though they are a part of the general Toolbar, the Cursor tools in
Capture One are more than just that.
Cursor tool gives you access to key features right where you need them
without having to move your mouse to a toolbar and press a button.
With Cursor tools you don’t lose focus.

Tool Tab
The Browser

Tip:

By holding down the ‘Alt’ on
MAC and use a given Cursor
tools keyboard shortcut you
activate the ‘opposite’ cursor
tool once, without changing the
Cursor tool feature permanently.

The Viewer

The Cursor tools gives access to a number of closely related subfeatures (e.g. zoom in and zoom out). The Cursor tools can be activated
by simple keyboard shortcuts. Read more on this in the Shotcuts
section.
Holding down the ‘Shift’ button when you use a given Cursor tools keyboard
shortcut allows you to cycle through the Cursor tool sub-features.
Trash
When deleting images, the image file will be placed in the OS trashcan
from where it can be restored in case you have second thoughts about
deleting the file.
If you installed Capture One PRO the trash refers to the session trashcan
and will be stored here untill the session trashcan is emptied - if you
want the files directly in the OS trash, hold down alt+delete
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One or multiple image Viewer

Colorvalues
Lightness

Viewer toolbar
The Viewer toolbar is closely connected with the Viewer. Here you can
toggle between 1-up and multiple-up viewing. You can also control the
zoom level of the images. In the center of the Viewer toolbar the RGB
and Lightness, or CMYK, readout values are available.
Viewer
By size the biggest element in Capture One. The Viewer is used for
viewing the images and checking the effect of the adjustments made.
You can see up to 12 images simultaneously in the Viewer. With tools
such as Compare Item and shortcuts for synchronized zooming and
panning, image comparisons can easily be done.
If you want more space for the Viewer you can hide the Tools and the
Browser, which provides close to full screen viewing of the images. The
ability to hide the Tools, Browser and the Viewer also can provide more
room for other interface elements.
The top-left Icon of the Viewer allows you to choose between one or
multiple image viewer.
What are the images exposure parameters?
The parameters are right on top of the image, this indicates the values
of RGB and the last digit is a Lightness or Luminance value, a value
created to illustrate the dark/white ratio of the different colors, like in
RGB the darkest will be 0, the clean white will be 255. this scale could
also be compared to the HS scale. If you are using CMYK gamut the
value shown will be the CMYK values..
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Browser in Gridview
Sort options

Size of Thumbnails

Browser
Thumbnails of all recognized images in a given folder or Album are
shown in the Browser. The browser will show Thumbnails as they are
corrected, and show the entire view and mask if the image is cropped.
Use the Browser to navigate images in a collection and to select images.
Many actions can be performed in the browser, such as rating images
and use selected cursor tools on them directly.
By hiding the Browser there is more space for the Viewer. Place
the Browser next to or below the Viewer, if desired. Play with the
configurations to find out which suits you best.

Browser in Listview
Size of Thumbnails
Sort options

Browser toolbar
The Browser toolbar controls how you display the thumbnails in the
Browser. Here you can choose to show the thumbnails in grid or list
mode. Grid mode shows thumbnails, whereas list mode shows the
images in a tabular format along with key exposure information.
You can also control the zoom level of your thumbnails in the Browser
toolbar.
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Cursor Tools
Library tool

Tool Palette
Tool Palette is the common name for a group of tools forming an interface
element. The tools found here give access to controls for adjusting your
images. Here you can also browse through albums and process your
adjusted raw files. In other words this is your image control center.

Lens Correction Tool

Color tool
Crop tool
Capture tool

Metadata

Output

The Tool Palette consists of a number of Tool tabs, which, when read
from left to right, outlines the most favored workflow sequence. The
Palette can be placed to the left or right of the interface or hidden per
your preference.
Tool Tab
There are many Tool Tabs, each giving access to features that will let
you find, adjust and process images.
Each Tool Tab contains a number of tools. Most of the tools contain
controls which are related to and influence the function of the tool.

Quick tool
Exposure tool

History
Detail tool

Adjustments

What color space are the histograms shown in?
Placed at the top of several of the Tool Tabs you will find a guidance
histogram. This histogram gives you an up to date visualization of the
exposure in your image.
The Histogram reflects the output RGB color space.
If you have changed the image into BW, then the histogram displays
monochrome. It is worth noticing that even though the Histogram
displays monochrome, the processed image will still be RGB.
All tools in the Tool Tabs of Capture One have up to 3 automation
shortcuts:
Auto

Presets

Reset

Local Copy

The Auto feature optimizes the image from the controls in the specific tool.
Reset cancels all changes you have made to controls in a given tool. The
Presets feature lets you define and save tool settings for later use.
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Library
The Library tool allows access to the images within the Albums you
have created as well as to any image collections you have stored in
folders on a computer or networked resource. The Library is very similar
to the file browser in the operating system (Finder on Mac, Explorer
on Windows®) and is closely connected with the file browsers in the
operating system. You can easily browse through the image collections
due to the hierarchical tree structure of the library.
The Library tool allows you to designate an output folder, a move to
folder, a Capture folder and a trash folder. More information on these
folders will be discussed later on in this guide.

Quick
The Quick tool tab includes a selection of key tools which gives easy
access to tools for fast image enhancement. In Base characteristics
you can choose between different ICC camera profiles and film curves.
An ICC profile is automatically applied according to the make and model
of the selected RAW file, but check the ICC profiles, we have created
several specialized ICC profiles to many cameramodels, to fit all needs.
Use curve to set the basic behavior of the pixels, stadard/high/low
contrast film or linear(especially for scientific photography).
After ICC profile adjust white balance and exposure, and process the
selected images from here.

Tip:

The ICC file will follow the primary selected
RAW file not all files in the folder. If you
wish to apply an ICC profile to many RAW
files at once, you should use Copy/Apply
Adjustments.
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Capture
The Capture tool tab is your gateway to tethered shooting with Phase
One digital back. You can control the ISO and white balance as well
as copy your settings from one capture to the next captures. Here
you can also decide the naming and location of the captures you are
creating, the tool tab will automatically activate all controls once you
have connected your Phase One digital back to the computer. If you
have installed Capture One PRO you can also shoot tethered with
selected Canon and Nikon DSLR cameras.
The Exposure Evaluation will show the values of the capture not only as
a historgram, but also on the slider showing the under/over exposure
in aperture values
Phase One digital back owners can apply ICC profiles in this tool tab to
optimize color reproduction.
Color
The Color tool control allows you to remove unrealistic color cast in
your image caused by undesirable lighting conditions; this makes
objects which appear white in real-life rendered white in your photo.
In this tool tab you can also adjust hue and saturation for your colors,
thereby changing the overall color balance.
The Color editor will let you work on specific colors, when a desired color
scheme is achieved you can decide to save this color scheme for later
work, or even use the ICC profile or style directly in a tethered session.
Skin Tone tool is also placed in the Color Editor.
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Exposure
The Exposure tool tab provides controls to adjust the exposure of
images. There are basic controls (e.g. Exposure Compensation) which
affect the whole image, and there are also advanced controls (e.g.
Curves) which allow for fine-tune adjustments.
Levels and Curves can be adjusted as the traditional lightness values,
but also in the individual Red, Green and Blue color channels.
Composition
The Composition tool tab provides the crop feature which allows you
to emphasize image elements. Here aspect ratios can be applied to
images to meet output format needs. Rotate and Straighten tools are
also available from this tool tab.

Lens correction
The Lens Correction tool tab provide various different lens correction
options, either automatically using Phase One knowledge on the
individual lens or manually correction of e.g. distortion
Also you will find features to reduce Chromatic Aberration and Purple
Fringing. These filters are based not only on image analysis but also
knowledge about the lenses.
You will find many presets created to adjust 3rd party lenses.
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Details
Image sharpness and noise reduction is controlled from the Details
tool tab as well as the PRO features Moiré and Clarity.
To make your expedite the editing process the Details tool tab includes
a navigation tool which quickly allows you to check the details anywhere
in the image at any zoom level.
Use the Focus window to keep track of the sharpness in 100% view,
and the Spot Removal tool to get rid of dust and spots.

Adjustments
The Adjustments tool tab provides a clipboard with image adjustments
which can be copied from one image and applied to other images. The
default copy contains only the parameters where actual adjustments
are made to the settings of the source image.

Metadata
Any copyright and caption information you have added to an image are
shown in the Metadata tool tab. Basic file information and basic EXIF
information for the image, such as camera make, model and exposure
data are also shown here.
You can enter many different IPTC recognizable keywords as well as
other Metadata.
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Process Recipe
This tab allows the process parameters to be defined and for the images
to be processed.
You can define a Process Recipe, Parameters such as file formats,
quality, color space, resolution, and size can be configured.
It is also possible to systematically rename the output files, as desired.
If your version is Capture One PRO you will have the possibility of
saving your process recipe as well as processing for mutiple formats at
the same time.

Batch
You can see which images are in queue for processing and which
images have been processed previously within the Batch tool tab. You
can change the order of processing by drag-and-drop. Delete images
from the batch queue by marking and pressing backspace. Batch will
start automatically when you have pressed process.
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How do I create my personal shortcuts?
If you have preferred shortcuts you may want to add them or change
the default shortcuts.
Select Capture One>Edit keyboard shortcuts (on PC Edit>Keyboard
shortcuts will take you to preferences).
This window allows you to duplicate the entire set of shortcuts, rename
the new set, and now you can start editing or adding short cuts.
We want to add a shortcut to create Web contact sheet, simply doubleclick on the shortcut, empty or not, and create your own new shortcut.
Now your new shortcut is automatically saved, and you can find your
shortcuts in the list in the future.
- If you for some reason prefer the shortcuts from Capture One 3.7 –
just select the shortcut set from the list.
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How can I edit more image files at once?
Capture One now allows you to edit all selected without usage of Shift.
The “Edit Primary Variant Only Function”, now makes it possible for you
to select more than one image and only work on the selected variant –
the one with the white frame.
If the button is NOT activated you will automatically adjust all selected,
when using the “A” function, Import, Rotate, Move-to, reset Adjustments,
Trash, Rating, Process.
If you want to apply many changes at once, then finish editing the first
iamge file, copy the changes, and add them to the imagefiles you wish
to edit, this way you will save lots of working hours.

prevents working on all selected when using automatic adjustments

Can I adjust the layout of the viewer?
In Appearance you can adjust the Viewer margin, default is 3 pixels
which is the distance between the edge of your image file and the
frame of the viewer, if you like more distance you can adjust it using the
Margin slider up to 40 pixels.
In preferences, you can change the Margin setup, using the margin
slider. Right beneath the Margin slider you find the Proof Margin slider,
this will set the size of the Proof Margin you can choose using the icon
on the edge of the viewer, this allows you to work to the edge of the
viewer and if you want a smaller image, just press the Proof Margin
button, this will simulate a bit more distance to the image file.

Proof Margin on

No Proof Margin
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How can I copy only one adjustment?
It is possible to deselect the adjustments copied in the adjustment
clipboard, but it is far easier using the “Local Copy and Apply”.
Click the “Local Copy and Apply” icon on any individual tool, you wish
to apply to another image file, and the setting will be copied to the
clipboard without the rest of the adjustments made on the image file.
How can I check the adjustments I made?
By pressing and holding ALT+ local reset icon, you will not reset the
adjustments made; you will view the image file as it looked before your
latest adjustments.
How can I reset the changes I made in a tool?
If you only wish to remove the latest adjustment made, just press the
Undo button. You can also choose the press the reset icon on the
individual tool; this will completely reset all adjustments made in this
tool.
If you press OPT+local reset icon – you will reset all adjustments on the
image. – if you press ALT+OPT+local reset icon – you will see how the
image looked originally, before any adjustments made.
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How can I follow underlying processes?
Capture One is created to work with underlying processes, to make
your workflow more smooth, though the speed is constantly subject
to improvement you will from time to time experience that if you for
instance are processing large amount of images, whilst editing at the
same time, the reaction time can be slower than normally.
If you want to keep an eye on the underlying processes, you can do so
by choosing Window>Activities this will open a small floating window
“always-on-top”.
The Activities window will keep you updated on the underlying activities
and at the same time show the progress of these activities.
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PRO
Feature

How can I create my own personal workflow?
For Apple® users that finds the recommended workflow awkward
compared to your preferred tools, you can create your own tool tab.
View>Create New Tab will open a dialogue box for you to name your
new Tab, the Icon for the tab is selected from a drop-down menu.
In principle you can continue filling more tools on the tab until all is
there, when the area is packed the tools will automatically collapse
to make more space, of course to save time in your workflow it is
recommendable to not provide more tools than you can have the entire
workflow open at one time.
Your new tab is empty when created, right-click on the empty area and
select the tools you prefer from the entire tool palette, you can of course
decide the placement of the single tool on the tab after selecting.
By selecting View>Remove Tool Tab>XXX or right-clicking on a tool
tab, you can remove the complete tool tab. This way you can create the
tool tabs you need, and remove the rest.
If you wish to change the order of tool tabs, just press OPT and move
the tool tab using your mouse.
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How can I arrange my desktop tools?
All tools can be removed from the tab or moved to float free
or in groups if preferred.

PRO
Feature

You can even choose to move the individual tools to your
second monitor, or if you prefer you can move the viewer
image by itself – select Window>Viewer to release an extra viewer to
be placed on the second monitor.

When you have created or edited your new personal workflow you can
choose to save the workflow as your personal workflow, this feature
allows storage of several workspaces, providing all users of Capture
One their preferred workflow and setup.
Saving workspaces also covers two monitor setup.
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3.0 Capture One, beneath the surface
What is RAW?
RAW is a term used to describe the unprocessed data generated by
sensors from digital cameras and backs.
The data is generated when light is received by the photodiodes on
the sensor. Depending on the intensity of the light a stronger or weaker
signal is generated. This data is read off and stored as unprocessed
data on the memory card. When shooting RAW+JPEG on a DSLR
camera two images are stored. Basically the RAW data is stored and
processed while simultaneously processing a JPEG by the camera’s
built-in computer.
A RAW file contains more than one set of data. A DSLR file contains
calibrated RAW data plus the file header. A digital back file contains the
actual raw data, calibration data for the digital back files and the file
header information.
With digital back raw files the file header is kept separate from the
image data. The file header contains what is described as metadata;
data about data. Metadata is information recorded by the camera at the
time of capture and consists of the following:
• Image Thumbnail (usually a TIF, but sometimes a JPEG)
• Time/Date
• ISO
• Exposure information
• White balance (that the image was shot at)
• Contrast curve
• Recorded pixel size
• Camera data (shutter speed/aperture/focal length etc)
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Capture One 5 image engine processing

More than 100 pieces of data are stored. We work with the details of the
exposure, ISO and white balance.

Decoding RAW file

The white balance determines how the file will look when Capture One
creates the preview. The ISO, exposure data and camera model information
are used to calculate the noise reduction used by Capture One.

How Capture One reads an image
White balance

The process of reading and converting RAW data into an image is a
complex one. Digital sensors contain pixel sites that are sensitive to
three colors; red green and blue. Each pixel site can read only one
color. Groups of four pixels make up each tile of the sensor mosaic; two
green pixels, one red and one blue.

Noise Suppression

Capture One needs to “de-mosaic” the information to produce image
files with three colors per pixel. This process uses an extremely
sophisticated and patented algorithm, which is one of the fundamental
reasons the quality of files produced by Capture One is superior.

Color management

The in-camera settings ISO and white balance are applied to the image
together with the formula developed for Capture One when the preview
is created and displayed in the Viewer.

Sharpening

Output

This scheme is simplified

Once a RAW file has been read, nearly all the variables can be changed
such as contrast curves, sharpening and white balance e.g. all are
applied to the image when the preview is created by Capture One and
displayed in the Viewer.
The changes you make to the image in Capture One are applied to the
preview and added to a settings file. No changes are made to the RAW
data at any time.
Once the process button is pressed, RAW data is processed using the
settings file. At this point the true pixel-based image is formed and
output to specific dimensions.

41

Capture One recommended user workflow

•••

An important feature of Capture One 5 is the ability to create Variants.
Each of these variants is a duplication of the settings file, not the
RAW image data. Multiple variants can be created which provides a
multiplicity of edits. Since they are only a few kilobytes each they take
up very little space on the harddrive.

Capture One workflow
Exposure

Changes to images can be made in any order and little difference
will result in the final file. However a structured approach to using the
software leads to an efficient workflow and Phase One suggests that
the following as the most efficient way of processing files:

High Dynamic Range tool

Levels & Curves

•••
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Two-dimensional view of the
Adobe RGB Color Space

3.1 Color in Capture One
Color is dealt with in two ways in Capture One; internally and for output.
Internally, Capture One works in a very large color space, similar to
that captured by camera sensors. A large color space ensures that
little clipping of the color data can occur. Clipping is the loss of image
information in a region of an image. Clipping appears when one or
more color values are larger than the histogram (color space of the
output file).
At the end of the workflow, the RAW data has to be processed to pixel
based image files, in defined color spaces. These spaces are smaller
than the internal color space used by Capture One. When processing
some color data will be discarded. This is why it is paramount to perform
color corrections and optimizations to images before processing to a
smaller color space.
How the color is handled
By reading the camera-generated RAW information, file header and
settings file Capture One provides accurate color.
Each new camera model is subjected to many tests by Phase One R&D
in order to generate a perfect color profile.
Once the camera model has been established by Capture One the RAW
file is then assigned a color profile. The RAW data is then translated to
the internal working color space of Capture One. It is here that the edits
are made.
During processing stage, the image data is converted, by means of ICC
profiles, to industry standard spaces, such as Adobe RGB or sRGB.
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Adobe RGB space compared with
the smaller sRGB Colour Space

Color output settings
Capture One can output to any RGB color space and CMYK if Capture
One PRO. All that is necessary is the ICC profile is available on the local
machine.
For Web
Images that will be published on web sites should be processed into
the sRGB color space. This is because few web-browsers are capable
of color management and the subtleties of images will not only be lost,
but incorrectly displayed.
For Print
Images for print should be output to suit the requirements of the client
or lab. Adobe RGB color space is a large colorspace, capable of
expressing a wider gamut of colors than sRGB, making it the preferred
choice for images that will be extensively processed or retouched.
Be sure to ask the client or lab which color space they prefer. This will
depend on the type of reproduction or printing machine in use.
Camera Profiling
Embedding the ICC color profile into the processed file (ICC Profile>
Embed Camera profile) ensures that no color changes are made to the
image data, particularly important for creating camera profiles.
Retouching/Manipulation
When processing for retouching and manipulation it can be useful to
output in 16 bit to ProPhoto RGB, an even larger color space than
Adobe RGB. Be sure to ask the retoucher what is preferred.
CMYK Color spaces
Capture One PRO provides a selection of the most common CMYK color
spaces, many photographers prefers to do CMYK converting them; it
secures the quality of the photo when this converting is performed by
the artist and not in post production. CMYK is controlled on the output
tab.
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What color space is the image viewed in?
Capture One provides a lot of possible workspaces, and you can
easily change from one color space to another. Default is set to show
the image in the viewer in the color space selected in the highlighted
process recipe.
To ensure the image quality for off-set printing, you can highlight the
CMYK process recipe and the colors is instantly converted to the color
space selected in the process recipe, and then do final corrections
before processing.
Please notice – ONLY the highlighted recipe is reflected on the image file.
By using View>Proof Profile you can select a fixed color profile, but
please note that colors might in fact change quiet a lot between different
color spaces, therefore it is recommended to do your editing in the
color space that you actually want to output to.
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4.0 Organizing the workflow
The Library tool tab in Capture One is where all file import and file and
folder organization takes place.
In the folders section of the Library Tool Tab, navigate through the
folders to one that contains image files. When the folder is highlighted,
thumbnails of the image files will be created and displayed in the
browser.
The Library Tool Tab provides an overview of all folders on the local
machine and even on the network if sharing has been enabled.

4.1 Finding and importing files
How can I import images?
Browsing to a disk containing image files on a local or network computer
or by importing directly from a memory card in a card reader.
Choose File > Import images or select the import images button to
begin the import process. Immediately, a large dialogue box appears
showing a preview of files to be imported. This dialogue box also
provides a range of options from which to choose.
Inserting a memory card into a card reader will also bring up the import
dialogue window. The Import window offers a range of options to make
importing a quick and straightforward task.
It is important to remember that you are importing images from one
location to another. You need to create or define a folder to which the
files will be imported to. This can be done manually or through the
Locations tab on the file importer window.
Capture One can automatically create subfolders, named by date or
userdefined. When importing you can also choose to rename the files,
as they are imported from the camera or cd/memorycard, the file names
can be changed by doubleclicking on the filename in the browser or
when exporting the files.
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How can I export my files?
Files can be exported in several ways from Capture One. The Original
image files are never changed by the application, so they can be
exported to another application or folder at any point.
It is important to emphasize that when you export files – you process
the image file meaning you create a new file based on the image file
containing the editing you have added. After process and export to
another folder you will find the original raw file in the original folder.
Processed files can be exported in a range of formats that can be
opened by industry standard imaging applications, read more on
fileformats in the output chapter.
All files can be exported to any folder on the local machine or connected
network, you can add Copyright and Captions allready at Import.
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How can I organize my images?
Capture One allows you to organize images in a variety of ways to suit
your preference.
We recommend importing images to a folder on a main drive using the
importer dialogue (File > Import Images). At the same time, the images
can be copied to an archive or backup disk for greater data security.
The images should be edited. Move the best examples or those with
the highest rating to a separate folder using the [Move To] function.
Once rated and moved, the best images can be quickly optimized
before proofing to clients as JPEGs or creating web gallery. The web
gallery function built-into Capture One is extremely quick (File>Make
Web Contact Sheet). The web contact sheet will, in addition to the
images, show caption and copyright information, which can be added
when importing files.
Once the client has approved or selected the best images, they can be
further refined using the built in tools.

48

What are Move-To Folders?
Move-To folders help create an effective and extremely rapid workflow
by moving great images to a seperate folder, rather than rating, selecting
and then moving the images.
How do I use the Move-To functionality?
Select the folder with your image files, Right Click > Add New Folder.
Name it appropriately (Select, Best, Keepers) and then select it, Right
Click > Set as Move To Folder.
When moving through images in the main image folder, any file can
be selected and moved to the new folder by clicking on the Move-To
button or using Cmd/Ctrl J
To see the images that have been transferred to the Move-To folder, go
Library > Application Folders > Move-To Folder
An alternative way of working is to create a single folder that will always
serve as the Move To for all images. Follow the same procedure or
simply navigate to a chosen folder, highlight and Right Click > Set as
Move-To.
Output Folder
In the same way that Move-To folders can be specific to a group of
images or a nominated folder on the hard disk, the output or process
folder can be set in the same way, depending on the preferred way
of working.
To add it as a sub folder for a group of images, follow the procedure
for Move-To above and when Right Clicking, choose ‘Set as
Output Folder’.
To create a single output folder on the hard disk, double click on
Application Folders > Output Folder. A dialogue will appear, navigate to
the folder you wish to use for your outputs or processed files.
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4.2 Rating files
Rating the images offers a way to sort through the images in a meaningful
way. Rating is available from 1 to 5.
How can I rate images?
Rating (marking images with stars based on preference) can be done
in the Browser, either in list or thumbnail view. Simply select the image
that will be given the same rating and use the number keys 1-5 on the
keyboard to apply the rating.
Grid mode makes it easy to rate. Navigate using the arrow keys and
press 1-5 as desired. This is an efficient way to rate images quickly.
Alternatively, select the image and then Adjustments > Rating from
the menu.
To remove a rating, hit 0 choose Adjustments>Rating>Unrate.
Can I give the same rating to multiple images at once
If you select more images you can rate them either by pressing [CTRL/
mac] or [Shift/Win] and pressing 1-5 or Adjustments > Rating from the
menu.
Can I sort my images by Rating?
Images can be sorted by rating. Go to the Browser Toolbar and select
list view and then press sort. The images will be sorted in ascending
order from 1-5. To reverse this sort order press sort again.
Can I select by rating?
Images can be selected by rating. Edit > Select by rating.
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Colortag
The PRO version provides color tagging as a rating and/
or sorting possibility. Sort your capture in up to 7 different
colors, this feature have been wanted from many professional
photographers.

PRO
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Color tagging is easier overviewed visually than rating.
Use colortag side-by-side as a sorting possibility with the rating system,
this provides a possibility of a divided priority between you and your
client, or assistant(s).
Right-click on the square next to the thumbnail and the color tag menu
appears, or select Adjustments>Color Tag and choose the color.
After tagging the images, you can sort by colors.
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4.3 Working with albums
Working with albums
Album folders are virtual collections. Albums is an easy way to compare
images from different folders, without having to place the images in the
same folder. In addition to this, Albums only references images from
folders, it doesn’t copy them. Making changes to images in Albums will
however affect the source image.
How can I create a new album?
A new album can be created in several ways.
File > New Album or
Library Tool panel: Right click > Add New Album
How can I add images to an album?
Images can simply be dragged individually or as a group, to an album.
When the images are moved a variant is created, so the original remains
in its location.
How can I remove images from an album?
Select the image to be removed and hit the backspace/delete key or
right click on the image and select delete. Only the variant in the Album
is deleted, the original image file in its folder remains.
How can I move images between Capture One and my OS file
browser?
Images can be dragged and dropped from the Capture One Browser into
the OS file browser and vice versa. Using the Option key during the drag/
drop operation allows you to switch between move and copy operations.
If the image movement is initiated from Capture One then the associated
settings file will also be moved along with the image. Your image settings
changes will not be lost.
If the image movement is initiated from the Finder then the associated
settings file is not moved; unless you manually move the settings
separately any changes will be lost when reading the image from the
new location.
How can I remove an album?
Highlight the album and go Edit > Delete Album. Alternatively, right
click > Delete.
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How can I easily compare images?
The Compare Item feature is a tool that helps to compare one image
with multiple others. This helps to progressively determine the best
image from a similar group.
Hit the Enter button and the selected image is automatically set as a
Compare Item and the Viewer switches to multiple up mode, comparing
your image of choice to the next image in the sequence. This can also
be a powerful tool when doing tethered sessions, compare the “best”
shot with the incoming captures as they land on your computer.
Your Compare Item image has a thin orange frame around it.
To set a new Compare Item you simply hit Enter on the image you have
selected (either in the Viewer or the Browser).
To deselect a Compare Item altogether you hold down Cmd and hit
Enter when having selected the Compare Item.

4.4 About Favorites
What is a favorite?
A favorite is a bookmark or a shortcut for a regularly used folder.
Favorite folders are cached, which means that it is faster to access
images stored in these favorites over and over again.
How can I make a folder a favorite?
Select a folder, so that it is highlighted and go File > Add folder to
favorites. Alternatively, Right click on a folder in the file browser and
chose “Add to Favorites”.
How can I remove a favorite?
Select the favorite and hit backspace/delete or Right click > Remove
from Favorites
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4.5 Sessions
Why work in sessions?

When working in projects as many photographers are doing, it is natural to store the
project as a complete project instead of spreading the files, especially when your work
often will consist of raw files, settings files, library files and output files. When saving a
session you will also automatically create a session file, this file will re-open the session
providing you an easy access to an already done project.
Many photographers prefer to split up a client’s session in several sessions, to keep
products apart, or images in a page-by-page system according to the page in a
catalogue.

How do I create a new session?

Creating a new session is an easy task, which will save you loads of working hours.
Choose File>New Session
The New session box opens
Use a relevant name for the session, this will make it easier finding the session if needed
later on.
Decide where to place the session folder; this folder contains the relevant sub-folders,
which you can rename too.
TETHERED/untethered: if you select tethered you have the possibility of shooting
tethered directly in the session, you can change name of the Capture subfolder, and
this folder will also be placed in the session main folder.
The Move-to folder provides a session based lightbox, in fact likewise the favorite
folder, but use cmd+J to sort you the photos in your session in an easy way.
The out-put folder contains your processed files.
The Trash folder this does not refer to the OS trashcan, but is a session trash – only
when the session trash can is emptied will the files go to the OS trash.
Let the session open in a new window and Capture One is ready for work. You will see
the name of the session on top of the library tab.
Check the folders link by marking the individual folder in Library Tool Tab, if the link is
set to be absolute, the link will not be automatically adapted when moving the session;
to make the subfolder follow the sessionfile set this the link to “relative”.
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When the session is done, close the window, and you will later be able to
open the session, and all files will be as you left them.
When you want to re-open a session you can either choose File>open
session and browse you way to the session file SESSIONNAME.COL50 or
browse to the file, double-click in your OS browser and Capture One will
automatically open in the session.

PRO
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Can I work with more than one session at the time?

Open your sessions in new windows, this way you can have more than one running
process, this enables you to keep shots or clients for themselves …

How do I move a session to another computer?

A sessions is movable, browse to the session’s folder, and move all files in the folder.
This is created not only to make archiving easier, but also to make it possible to work
on both platforms for the same client.
Please notice, when you move files, the session subfolders should be linked relative, to
assure automatic update of the link. If the link is absolute, you will loose connection to
the folders when changing location.
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How can I find/recover files from the session trashcan?
Files deleted by clicking the trash can icon will be placed in the session’s
trashcan, also seen as the trash folder in the Library tool tab.
From this trash folder you can retrieve images very simply by going to
the library tool tab select Trash Folder, now you can see the files in the
Trash Folder and you can easily retrieve these by drag’n’drop back into
the folder you want them – Capture One will automatically move the
cache and settings files.
The session’s trashcan is emptied by selecting File>Empty Session Trash.
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Can I change name of the capture after import?
If you wish to change the caption after import, this can be
done easily. Select the images you want to change caption on,
and right-click on one of the selected images in the browser.

PRO
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Now you have the image browser menu, providing tagging, variant and
rotation features amongst other options – but second from the top you will
find Batch Rename; this feature allows you to rename many files at once.
A small Batch Rename window will open, you can choose between job
name and counter, job and image(capture) name, image(capture) and
job name, when the dialogue if filled out press Rename, and the files
will instantly be renamed.
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5.0 Capture

Introduction
With Capture One you can speed up the creative process by capturing
images directly to the computer and have them appear almost instantly
in the application.

5.1 Tethered capture
Capture One lets you shoot tethered with your Phase One digital back,
Canon DSLR or Nikon DSLR which means you are shooting images
directly onto your computer without any interim storage.
To shoot tethered connect your Phase One digital back or supported
DSLR camera to the computer using a FireWire cable, the digital back
will automatically be recognized. USB can be used if necessary.
The Capture Tab is the control center for shooting tethered.
Capture Folder
When you are shooting tethered with a Phase One digital back, you can
select the folder where you want to store the captured images. You can
do this directly from the Capture Tab or alternatively in the Library tab.
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5.2 What controls should I check before capturing?
Check if the ISO, white balance and file format is as you want,
if they aren’t you can change them directly in the Capture
menu.

PRO
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With the Next Capture Adjustments tools you have flexibility in setting
capture presets (e.g. ICC profile, white balance, exposure adjustments
etc.) for the images to come, thus creating a series of images with
consistent looks already from the capture moment.
From the next adjustments tool “ All other” you can recreate the look
of either your primary selected image or the last capture. Any changes
you have made to these captures will be applied to the next capture. Or
you can simply stick by using the default settings.
Capture naming will allow you to control the name and numbering of
your captures, write the desired capture name, if you need custom
numbering, choose between 2-6 digits as well as the camera counter.
When deciding on the numbering of captures, you can select the
starting number as well as the interval of the counter. This is useful for
copystand work, e.g. photographing books.
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5.3 What are IIQ RAW S and IIQ RAW L?
Phase One digital back users can choose between storing their tethered
captures in 2 different types of compressed RAW files. The format for
the captures can be set by using the camera tool in the capture tab.
Intelligent Image Quality RAW, IIQ RAW, is an intelligent way of turning
the full 16 bit image data captured by the camera into a compact RAW
file format.
What makes the IIQ large RAW format unique is that it is completely
lossless. IIQ RAW Large, can be processed in to a 16 bit TIFF even
though it is only half the size of a traditional RAW file.
IIQ RAW Small format is based on the full 16 bit data captured by the
CCD, but unlike IIQ RAW Large it is not 100% lossless. However if your
capture is made on low ISO and well exposed, there will be no difference.
What is uncompressed Raw?
Uncompressed Raw is a Phase One legacy format supporting older
digital backs.
How do I start a tethered session?
Tethered photography is very straight forward on Capture One PRO.
Plug your Phase One digital back or supported Canon or Nikon camera
to your computer, for perfect workflow check the hardware set-up
compared to the recommendations.
Turn on Capture One PRO and create a new session, select tethered session.
Your camera will automatically be recognized by Capture One if
supported and connected properly. It is recommended to use FireWire
cable of max 4.5 meters, as longer cables from time to time can provide
a less stable signal.
You are now ready to shoot, the capture will automatically pop-up in
your viewer as you do the shots.
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5.4 How can I do test shots?
Compositionmode

PRO

A smart way of doing test shots, is by choosing
Camera>Composition Mode; add a “V”checkmark here or by
Feature
pressing the toggle composition button. When in composition
mode the latest capture will allways be saved op the previous
capture erasing the previous, if you do a capture that is
satisfying during your test shots, simply unclick the checkmark or the
composition mode button, this way you can allways decide to keep a
great shot – this is a very simple and easy way of making test shots,
without using valuable hard disk space.

What does exposure evaluation show?
Exposure evaluation is in fact the Histogram of the latest captured raw file.
When editing the raw file after capture, you will se the changes made in
the histograms in the different relevant tabs. But the Exposure Evaluation
will stay as originally captured, as it is referring the exact capture.
Right below the Exposure evaluation you will find the Exposuremeter,
this provides an indication on under/overexposure based on center
weighted measuring and calculated in aperture values.
The marker is made to be viewed at a distance to make estimating
the exposure easier when working tethered in studio or when shooting
tethered on location.
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What is the Auto Select capture function?
Auto select is by default ON but if set to off tethered capture will not
automatically change the primary capture for each capture, though
the thumbnails still will be continuously updated. This enables a
calmer workflow if an assistant is assigned to the computer whilst the
photographer can work uninterrupted.
How can I further edit my images after capture?
When your captures are created they are automatically stored in the
folder chosen in Location in the naming part of the Capture Tab. From here
you can do all editing just like if you had imported the file from a CF-Card.
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Can I control my camera from Capture One?
Software control of camera for tethered sessions is the last
tool in the Capture Tool Tab.
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When using P65+ or P40+ digital back the camera controls
allows you to take control of shutter speed and Aperture when
possible. You can at any time control the Exposure value Adjustment.
All the above menus are created as drop-down menus, and you can even
control the steps of these; 1/3, ½ or 1/1 step compared to the traditional scale.
Read all regarding supported cameras and backs in the release notes.

5.5 After tethered capture
Your first shot of a session can very wisely be used to set white balance,
use a greycard as a part of your image. When you have captured the
raw file, you can set white balance easily, by using the tool in the camera
section of the Capture tab, when this is satisfying, you can copy the
settings to the next capture, by using the Next Capture Adjustments.
This way you do not have to set white balance on all images afterwards.
Also if youre a Phase One digital back user, you can choose to upload
your White Balance directly to your Phase One digital back.
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5.6 Capturing images with the PRO version

Can I shoot tethered “into” an existing composition provided by
the art director?
The Crop Tool Tab provides the Overlay function, this allows you to load
in a sketch drawing e.g. from an Art Director.
The sketch drawing should be in RAW, TIFF, JPEG or PDF. On PC you
can use JPEG, TIFF, BMP, PNG, GIF. Browse your way to the file, and
choose show. You can now see a transparent version of the selected
image on your variant if you shoot tethered and want to check more
than one image at the time, just select the images you want to see with
the lay-out sketch drawing and it is on all at once.
You can control the opacity of the sketch drawing and also scale it up
or down as well as moving it by using the sliders, this will save you time
from cropping or scaling the images until you know you have the shot.
It is worth noticing that you can move the sketch drawing by using the
handtool, while pressing alt and mouse click.
Will the overlay be seen on my output file?
The overlay function is merely a possibility for you to check your capture
against a given layout. When you output the file, you output your image
file to fit the sketch.
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How can I make sure that my images matches for layer
merging in post process?
When making captures that needs to fit each other, the overlay
function will assist you in checking if the captures will match,
this function can easily be used in situations where you have
the client in the studio, this way you can easily illustrate the
final result.

PRO
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Use the same function when your client needs a photo matching an exact
layout, the overlay function will read the different format, by using overlay
function you can check or illustrate that your setup will match the task given.
Adapt the overlay file by using the sliders, to match your capture, or
simply use the “move overlay” hand tool in the cursor tools.
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5.7 Can I check focus and composition - Livepreview?
Live Preview is fully integrated with the Capture One software. When the camera is
attached and recognized, select Window>Live Preview to display the composition
window. The composition window can be moved outside the Capture One application
and ideally be placed on another monitor adjacent to the set. The composition window
is scalable for long distance viewing and the color reproduction is the best in its class.
To further improve the workflow, it is possible to load an overlay image (by using
the settings from the overlay tool) and compose with this as a guide line. To ease
composition it is possible to turn on the square grid by using the crop preferences.
Digital camera back support
Following digital backs support Live Preview out-of–the-box: P 20+, P 21+, P 25+, P
30+, P 45+, P 40+ and P 65+. The Live Preview functionality can be purchased for the
following digital backs as a hardware upgrade: P 21, P 30 and P 45.
Camera body support. The following camera body support Live Preview functionality:
- Phase One 645DF
- Phase One 645 AF
- Hasselblad H series
- Hasselblad V series
- Mamiya 645AFD and 645AFD II
- Mamiya RZ67 Pro II and Pro IID
- Contax 645
- Technical cameras (4x5):
Arca Swiss, Cambo 4x5
Rollei Xact
Linhof M679/4x5
Toyo
Sinar
Plaubel and Horseman.
- Wide angle: Horseman SWD,
Cambo Wide DS and a range of adapters with 35 mm support.
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Launch
When the Live Preview enabled back is connected, the Window>Live
Preview menu item will be enabled. By default Live Preview is paused
in composition mode.
Lightness
Is a manual adjusting of the image you see, there are no influence on
the capture.
Quality
The quality slider will affect the viewer image quality, there are no
influence on the final capture, Quality set low will provide a higher
frame rate, and high quality will provide a low frame rate, as well the
image will be adjusted for light or lack of light, on the quality slider.
Shutter
Technical and wide angle cameras: Use the camera on full open or
in stopped down mode (with the shutter set on the preferred f-stop).

White balance
If the white balance is not correct, a new white balance can be
set using the white balance tool, and clicking on a gray area in
the composition preview. Typically, a gray chart is temporarily
placed in the setup for this purpose.

PRO
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Set image scene
When the exposure is adjusted, the set can be composed. To ease
composition it is possible to turn on a square grid. The amount of grid
lines and their color are adjustable through the use of the preferences.
To further improve the workflow, it is possible to load an overlay image
and compose with this as a guide line. Overlay opacity is configurable
in the overlay panel.
Overlay
Press show overlay, if you are using this, overlay can guide your
composition. Read more on overlay.

Medium format cameras: Open shutter and keep it in B or T mode
depending on choice of camera system. Hasselblad H: T-mode.
Hasselblad V: B-mode. Mamiya 645: B-mode. Mamiya RZ67 Pro II
and Pro IID: T-mode. Contax 645: B-mode.

Handling the focus
Check focus by using the zoom function.

Press play
Start composition mode by pressing the play button.

Pause Live Preview
The focus is adjusted while viewing the focus window. When the focus
has been adjusted and is considered to be perfect in all relevant areas,
the Live Preview is paused by pressing the pause button.

RGB
Choose if you prefer the live preview in color or Black and White, the
black and white image can look more fine-grained compared to color
image.
Adjust lightness
If the Live Preview image seems too dark or too bright, adjust the ISO
gain and/or the shutter speed. Lower ISO gain means less noise in the
image. Longer exposure time improves image quality at the expense
of a slower frame rate.

Capture
Close camera shutter. Close the Live Preview window. Start capturing.
The image is transferred to Capture One which immediately displays a
high quality preview. Focus can again be verified through the use of the
focus tool in Capture One.
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5.8 Using Hot Folder
If you have installed remote capture and control software for your 3rd
party camera (see tips box) you can use the Hotfolder functionality to
have captures appear almost instantly in Capture One. To activate this
feature enable it from the Camera menu. Capture One will automatically
show the latest image added to the folders
Orange=Compare variant

5.9 Can I compare images while shooting?
Combine tethered shooting or shooting using a Hotfolder with the
Compare Item feature in Capture One and you can have two or more
images appear side-by-side for comparison. On the one hand side you
have your favorite (i.e. The Compare Item) and on the other hand side
you have your incoming captures. This provides easy comparisation
between your selected preferred shot and your latest capture.
Can I change ICC profile during a tethered session?
You can change ICC profile at any given time. It is important to notice
that some supported camera models does have more than one ICC
profile designed to optimize the many different capture situations a
professional photographer can experience.

Tip:

To capture images from 3rd party cameras to Capture One using hotfolder
functionality you typically need designated capture software provided by the camera
manufacturer. This 3rd party software is not provided with Capture One.

If you select an ICC profile for another camera you might very well
experience the captures turning out very wrong – as the various different
cameras interpreters colors very differently.

68

How can I avoid having to rotate image files after Phase One capture?
In the early versions of the digital Phase One backs the orientation
sensor providing the right orientation in the back was not integrated.
Owners of these backs will achieve great benefits of the Orientation
feature.
In some cases the owners of other Phase One backs are doing
photography in angles not supported by the orientation sensor – mostly
when the camera is faced downwards and rotated at the same time.
Phase One backs of the brand P and P+ will all have image orientation
sensor, H-backs made for 645 format will have the sensor as well
consult the specifications on your back if you have doubts of this.
By selecting Camera>Orientation you can set Capture One to rotate
the capture automatically. If you select 90 degrees right – and have the
traditional horizontal sensor, your image will come out as a portrait.
It is important to emphasize that Orientation will not only rotate, but
overwrite the orientation information in the image. Hence the orientation
will be kept in the image file when it is moved to another Capture One
user.
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6.0 Optimizing the colors
Introduction
To create a properly exposed image, the correct amount of light needs
to reach the camera’s imaging sensor.
Once the sensor transfers the information into the RAW file, Capture
One allows the data to be edited by lightening or darkening the image.
Capture One allows fine tuning of the images. With the tools it is possible
to save an incorrectly exposed image. Bear in mind that these tools are
not a substitute for correct exposure and good photographic technique.
If the image is too bright or over-exposed (the sensor has received too
much light), the highlights may be ‘blown out’. The sensor has received
so much extra light and cannot differentiate tonal differences in the
highlight areas.
Capture One has excellent new tools e.g. the ‘High Dynamic Range’
which recovers and expands detail in images with extreme contrast.
What is the best workflow for image optimization?
For most images, with correct exposure and white balance, few edits
will be required. Achieving a white balance from the given light source
can save you a great deal of work.
For images requiring optimization, the best workflow is as follows:
• Set the correct white balance and fine tune if necessary
• Color correct or enhance
• Adjust or fine tune exposure using exposure, brightness and/
or contrast sliders
For users comfortable with more advanced controls, first optimize levels
and then fine tune contrast with curves.
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Recommended exposure adjustment sequence

•••

Exposure

The High Dynamic Range tool will help to recover loss
highlights and shadow areas. Be aware, the Highlight as
Shadow slider will affect all colors and shades; first try
recover the information (pixels) hidden in the highlight,
adjust the shadow tones.

of detail in
well as the
carefully to
then easily

What is the best sequence to combine exposure tools for image
adjustments?
The diagram to the right suggests a sequence for how to perform
exposure adjustments.
Prior to the exposure adjustments you should make initial white balance
adjustments.

High Dynamic Range tool

Subsequent to the exposure adjustments you should make any crop
and sharpening adjustments you deem necessary

Levels & Curves

•••
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Tip:

Capture One allows you to use your own camera profiles and third-party camera
profiles for particular lighting conditions.
Load the profiles in the correct color profile folder for your OS, currently ColorSync
on Mac OS X.
These profiles will be available in the profile menu, once the application has been
re-started.
– Windows users may have to restart the OS for the profiles to be available.

6.1 White Balance
Why is there a wrong color balance in my images?
There are many variables that can cause incorrect color, but a good
starting point is to set the white balance correctly. – Always bring a
greycard on your shooting, if you want to make sure the images and
camera can be controlled properly.
When should I apply white balance adjustments to my image?
The best practice is to set the white balance of an image or group of
images before making other adjustments. When the White Balance is
set, you have the right colors, and then you can choose to add a color
tone to affect the look of the image.
What do the controls in the White Balance tool panel do?
Mode
Provides a list of different white balance presets e.g. daylight, tungsten,
fluorescent and such but also camera custom and shot, which is the
white balance used by the camera when the image was shot.
Advanced users may prefer to create their own or to choose alternative
options.
Kelvin
Changes the color temperature of the image within the range 800 to
14000 degrees Kelvin. By moving the slider to the right, the image will
become warmer (yellowish) and to the left cooler (blueish).
To fine tune the green/magenta balance, it is necessary to use the tint
slider.
Tint
Tint allows for fine tuning of the green and magenta balance.
The scale on the slider represents actual Kelvin value, subject to slight
variations from camera to camera.
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What parts of the image are best to use as a white balance source?
White balances should be created from a special white balance card,
if unavailable, you can try to find an area that is neutral grey, this takes
some practicing, as you have to remember the slightest color in the
area you set as White Point will affect all colors in your image. Try to
find a clean bright grey or neutral area, the darker the area is, the larger
is the chance that there can be noise making it very hard to do a precise
leveling of the colors.
How do I white balance my images with the pick white balance tool?
To do a ‘click balance’, select the white balance picker (w) in the tool
menu bar, Quick or Cursor Tool bar. The button will go orange to confirm
that it is active.
Select an area of the image that looks neutral (a grey or dark white area
if possible). The color picker takes this value as neutral grey and uses
that information to map all other colors.
Can I auto white balance my images?
Capture One has a built-in auto white balance. Select the image to be
neutralized and then click the auto white balance picker the image will
be automatically corrected by the software.
To apply auto white balance to a range of images, first select the images
to be adjusted, then click the auto white balance button.
How do I get the ‘as shot in camera’ white balance?
Go to the Quick tool tab or the White Balance Tool Tab and select the
‘Mode’ pull-down menu. Choose the ‘shot’ setting and all selected
images will revert to the white balance they were captured with.
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How can I apply white balance from one image to others?
Select an image with the white balance and color balance settings you
like. Copy them with Adjustments>Copy Adjustments in the menu bar.
Select the images you want to modify and use the Apply settings button
on the menu bar to paste the settings to the image.

Note:

Images that are too dark
can be lightened by up to
2.5 stops (made 6 times
brighter). Bright images
can theoretically be made
darker by the same amount.
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How can I define a certain skin tone on my models?
Often it can be troublesome to achieve colors of skin, or an
exact color of clothing, especially when photographing in
different light conditions.
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Skintone is working like the well-known White Balance, but
applies to any color defined in advance.
Mark up “Pick to create new” and select a picture showing the correct
colors, pick the color using the Skin Tone picker, automatic you will see
the save-as dialogue, then choose a relevant name for your new skin
tone.
Skin Tones can be used to define all colors, e.g. the blue in a shirt can
be defined by a dedicated studioshot before going out-door for the
model shot, and when a Skin Tone is defined and saved you will be able
to use the tone in any session.
What are the differences between defining skin tone and setting
white balance?
White Balance is created to neutralize the color picked, to a perfect
grey balance; this is why the grey-card is needed to exactly point out
the grey tone.
The Skin Tone tool is created to adjust a selected color to an already
defined color. by adjusting the white balance of the capture.
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6.2 Color Balance
The Color Balance tool allows the opportunity to create a unique look.
How can I fine tune the color balance in my image?
Fine tuning of color to the highest standards is possible in Capture One,
but the accuracy of the results is dependent on having a well calibrated
monitor to accurately reflect the changes made to images.
First, an accurate white balance should be set. Then color adjustments
can be made to create the desired mood for the image. Like other
settings in Capture One, these changes can be saved as a preset and
applied to additional images.
The advantage to setting the white balance first is because saved
color adjustment presets are relative to the colorvalues, created in
whitebalance or at import. A group of images can be white balanced
to a neutral value and then a preset can be applied. An example would
be to use a preset to warm up the colors in a selected group of images.
What do the different controls in the color balance panel do?
The Color wheel
Changes the color balance of the image by moving the neutral point
around the color wheel, you can drag it using the mouse but fine tuning
should be done with the H and S sliders.
‘H’ Hue
Moves the color-tone point around the color wheel to provide subtle
color changes.
‘S’ Saturation
Increases the saturation by moving in or out along the radius of the
color wheel.
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If I create a color balance that I like, how can I save it?
This point is discussed further in the points relating to white balance.
Color adjustment can be saved and named by selecting the preset button
and selecting ‘Add preset’. Give it a meaningful name and select ‘OK’.

First image corrected

Color presets are relative to the image they are applied to, not absolute.
This means that all values added are added to the values created in
White Balance or at import.

Correction applied to all

Note:
Tip:

There are several presets covering
different lenses, this will make
you save time removing chromatic
aberration

Wide angle and zoom lenses
have the largest tendencies
to create chromatic
aberration as does high
contrast photography,
especially if overexposed.
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6.3 Adjusting colors
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How can I edit defined colors only?

Feature

The Color Editor allows you to select a narrow color area, and adjust this area without
affecting other colors in the capture.
The Color Editor tool is split in basic and advanced, Basic is created for standard
editing, whereas Advanced are providing a much more specialized tool for editing
defined shades of color in saturation, brightness, hue and smoothness.

Why work in slices?

Working in larger areas of color will avoid the image to appear unnatural. The slice will
allow your adjustments to all shades of the selected color slice.
Select the color area which you want to adjust using the basic color correction picker,
now only one “pie-slice” is highlighted. The black circle indicates the picked color
value, and the thin black lines indicates the end of the smoothness effect; Smoothness
indicates to you how far the mixture will be applied, this ensures a natural look to the
selective changed colors, but images like the feathers, showing many colors in the
relation with each other, you will have to keep smoothness on a lower level.
It is also possible to “just” select one color slice from the menu below the sliders. Or
choose global if you want to affect all colors at once, this is however a more creative
tool that shouldn’t be used instead of colorbalance.
To help you determining the areas that actually changes, you can check-mark “View
selected color range” this will remove color from all not selected colors.

Can I block entire color areas completely?

Original color Target color

The Color editor can be used not only to change colors, but also to saturate or desaturate specific colors or groups of colors. Saturation is created to adjust up to 80% in
both directions, so repeat de-saturation 2-3 times and you will have black/white areas
whilst preserving other colors than the selected.
Mark-up the “view selected color changes” will automatically desaturate all notselected colors.
You can make up to 30 selective color changes in one image.
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How narrow a color space can I work in?

Depending on your smoothing settings your area can be quite narrow; this
is very useful when adjusting colors, as you often do not want to change
the entire look on the image.

PRO
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Area affected of the color change is partly controlled by smoothing, which
determines how floating the transition from the selected area of the pie, to
the neighboring area. Check this by check-marking the “View Selected Color range”
If you wish a tighter defined area of color, you should use the advanced tab of Selective
color tool, this will make you work in smaller spaces instead of pies, but if the changes
are not made carefully they will not necessarily look natural.

How can I see which areas of my image are affected by the color
changes?
Check-mark in “View Selected Color range” this will desaturated all not affected areas
of the image.

When working in Advanced Selective colors, you control the working area much more
precisely; first pick the color you wish to adjust, this area can be enlarged or made
smaller by adjusting the dots, smoothing is affecting all directions from the selected
area, but will not affect cross the center of the color wheel.
When “View Selected Color range” is selected it will work “live” constantly refreshing the
view, try and change smoothness and you will instantly see the change of black&white area.
On the example you can notice the difficulty in working on selecting colors; firstly select
the color you wish to edit, check for unwanted effects and if you are catching all shades
of the selected color.
Not only is the color we selected here placed or the border between blue and purple,
while the background shows some green-ish shades due to smoothness. After
adjustments of color area and smoothness you have the color of the blue feather
isolated, leaving all other colors remain out of influence.
On the final image we have a significant brighter and more saturated blue, the change
of color is obvious on this example, but when working in small areas or moving between
closely related shades, you may want to rely on the before/after color to check the
actual difference.
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How can I reuse a selective color set-up?

By saving the new color scheme either as a Selective Color Preset or as a ICC profile,
the ICC profile will allow you to make the adjustments as you capture the photo
tethered, saving you working hours in the editing.
A saved ICC will automatically appear in the ICC drop-down menu found in the
menuitem “Other”

How can I adjust a narrow colorspace

Using Advanced tab of the Color Editor will allow you to work independently of the color
pies. A much smaller area will be selected as your adjustment area of color shades.
The work area can be adjusted in all directions by pulling the white dots and by adjusting
smoothness. Use the “View Selected Colors” to check your selection.
Now you can adjust the selected shades, in lightness, saturation and hue I the example
we have saturated the yellow beds after saturating the blue feather in the basic editor.
If you want to change the colors more than the sliders will allow – repeat the action, by
re-selecting the color you wish to adjust.

When do I save as ICC profile and when do I save as preset?

ICC profiles can of course be used later on in your work, like presets. But ICC profiles
created in Capture One can be transferred to 3rd party applications, to keep the color
space exactly like you need it.
The example shows more saturated blue feathers and yellow pearls, being saved as
ICC profile, to keep the colors of future session the in the same color work area.
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6.4 Adjust skin
How can I neutralize skin issues on my model?

Bloodshot skin or eyes are not uncommon and if you haven’t got a stylist
to do the preparations of the model, you can easily do the aftermath in
Capture One.

PRO
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Go to 100% and find the area showing bloodshot or other marks you wish to make less
protruding, in the color editor you choose the skintone tab, select the color correction
picker and choose the color you prefer for the skin, now you can adjust the selected
color area, and the color of the skin by pulling the homogeneity slider.
Pulling the homogeneity slider will pull Hue in the direction of the picked color; try
adding a bit of saturation as well, this will provide and increased sense of being tanned.
If you have a Macbeth color card, you can use the skin tones from this as well; you do
not have to take the color from the skintones on the model.
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7.0 Optimizing exposure
7.1 Basic controls
My image is too dark/bright. How do I adjust?
The best way to lighten or darken an image is to use the exposure slider.
For more precise and advanced control, the exposure slider should
be used to centre the data within the histogram and define an initial
exposure, ensuring that no highlight or shadow clipping occurs.
When this stage has been completed, use the levels controls to fine
tune the lightness and darkness of the mid-tones of the image.
How do I use the image adjustment sliders?
Sliders provide the best way to adjust exposure and contrast. Use one
tool at a time before moving onto the next tool.
Exposure
Adjusts the exposure in much the same way as the controls on the
camera do. The slider is calibrated to provide a range of +/- 2.5 stops.
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Contrast
Moving the slider to the right increases contrast throughout the image.
Moving to the left decreases.
Brightness
Provides a tool to primarily brighten the mid-tones of the image; this
tool has the effect of increasing mid-tone contrast. By contrast the
gamma or centre slider of the levels tool works on the mid-tones, but
has the effect of lightening shadow areas and reducing contrast.
Saturation
Increases or decreases saturation of the image. When saturation is
decreased the image is Black and White. Then the histogram changes
from RGB to monochrome though the image is still in a RGB color space
chosen as out output color space. The saturation slider is not “just”
saturation, it is intelligent saturation. The negative values represents
regular saturation settings, the positive values are comparable to what
3rd party software would call “vibrance” – Vibrance is more gentle to
the skintones, and will be able to enhance for instance blue sky without
oversaturating the rest of the image.
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7.2 Managing exposure – Levels
For advanced exposure adjustment, it is recommended that levels are
adjusted first, followed by curves. The curves tool has been designed
not to clip image information and will only operate on tones within the
defined white and black points of the image.
What are correct settings for Levels?
In an ideal situation, levels should be adjusted to slightly clip the end
points of the image histogram at the shadow end and to the maximum
highlight level on the right side of the histogram.
The images below show before and after adjusting the levels for
an image.
Tip:

The fastest way to use levels is the auto
tool as a starting point – this will not clip
information – if the result is not desired you
can fine tune the result manually.

You can see that the black point and white point adjustments have
been brought in very slightly. This has the effect of lightening the lighter
tones and darkening the shadow tones in the image, at the same time
increasing contrast slightly. The process has to be done very carefully
in order to preserve the feeling that the image evokes.
The highlight warning function (view>enable exposure warnings, can
be configured to provide visual feedback when adjusting the Levels.
Once the highlight and shadow points of the image have been fixed,
the density or mid-tone values of the image can be adjusted using the
centre or gamma slider on the levels tool.

Highlight warning shows where the
levels should be set – here app 245
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When do I use Highlight and Shadow picker?
The white point and black point pickers are best used in the context
of ‘controlled’ studio images where, in conjunction with a quality color
chart, they can be used to precisely set the black and white points of
an image.
Custom Target Levels
Custom Target Levels extend the abilities of the levels tool, enabling the
means to control the output values and to reduce contrast in the image.
This is particularly useful where an image has data in the highlight area
that is in danger of clipping. The theory is that you set the target level to
the desired value and then use the picker tool to choose the area within
the image that you wish to match that brightness level.
With conventional pixel based image tools, output levels are used
to compress the tonal range of the image to fit in a smaller space, for
example re-mapping highlight values of 255 to 245. Whilst this prevents
clipping, it means that there is a sharp cut-off of image data, leading to an
hard transition between data and no data when the image is re opened.
Capture One Target Levels work in such a way that the tones are
remapped, yet avoiding hard transitions in highlight areas and resulting
in pleasant, more natural looking images.
How do I use custom target levels?
Set a desired value for an area in the highlight area of the image where
it is important to retain detail; for instance 240.
Select the white point picker tool from the Levels Tool Tab and then
‘pick’ the highlight area within the image.
The same process can be repeated for shadow values and the black
point picker.
ADVANCED USE ONLY:
Preferences allow these values to be set for every image in Pick Target
Levels. Do not do this unless you really understand the implications.
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7.3 Managing exposure – using curves
How do I work with curves?
Levels are used to control the overall tonal distribution of an image.
Curves provide the ability to remap the area within the shadow and
highlight limits set by the Levels tool areas to produce a desired image.
There are certain ‘classic’ curves that are used in image applications to
achieve specific results in images. Best known is the “S” curve which is
used to increase contrast in an image.
The S curve achieves the increase in contrast by pulling down the
shadow values, normally on the quarter tones and increasing the values
of the tones at the three-quarter tone mark as shown in the image.
The brightness values at the quarter tones, before applying the curve,
are around 65 (with image tonal values from black 0 to white at 255).
The curve darkens these tones to around 50, whilst the three-quarter
tones at 190 are raised to 200, lightening them in the final image.
The inverse S curve has the opposite effect of lightening the shadows
and darkening the highlight tones, causing a reduction in contrast.
For advanced use, the Pick Curve point picker tool (p) can be used to
pick a specific tonal area within an image. This value is added to the
curve to allow adjustment of the values for that part of the image.
The image below clearly shows how the value picked on the image
translates to the image curve.
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7.4 Managing exposure – using High Dynamic Range tool
The bulk of image adjustments can be done with the exposure slider
and the levels/curves tools.
There are two scenarios where the High Dynamic Range tool may prove
to be essential.
In certain situations, image contrast is such that clipping may occur
at both ends of the histogram. In such cases the HDR tool provides a
means of optimizing the image to deal with the extreme contrast and
prevent the clipping of highlights and shadows.
High Dynamic range also provides the means to make use of images
that have been accidentally over or underexposed to an extent that
render them unusable with conventional exposure tools.
How can I optimize the dynamic range of an image?
The dynamic range of an image is optimized at the shooting stage by
adjusting exposure to capture the maximum amount of data. This may
result in an image that does not look optimal on the LCD display.
Bear in mind that around 1/2 - 1 stop of additional data can be recovered
from overexposed highlights.
Once the image has been opened in Capture One, it is optimized by
using the various tools within the software to adjust the data. The High
Dynamic Range tools can help with ‘difficult’ images, where contrast
is extreme. Applying a soft-proof profile for the output should be
configured in order to edit for this output device.
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7.5 R-G-B Levels and curves
Can I control the level for the individual color channel?
RGB levels will allow you to change the levels including target levels
per color. You can use this feature to create a special look, or provide
a desired tone of color, but most important is using this feature to
enhance some of the colors, without creating a “pumped” look on the
image files.

How can I neutralize the shadow area in my image file?
Should your shadow area be showing a not-desired tone of color, you
can achieve a more natural look by using RGB curves, this will work on
the individual tone of color value Red, Green or Blue in all in shadow or
highlight.

How can I get more clean colors?
Not unusually you will experience doing shot outdoor, that are showing
a shade of color from the e.g. the sun.
This color shade would in the image example make the grass look
brown-ish – to avoid this, you could add green either by using advanced
color tool tab, or by pushing the green mid-tones in the R-G-B levels,
both will however possibly leave the model, here the players, in a light
not comparable to the green grass.
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How can I lighten shadow areas in an image & how can I darken
highlight areas in an image?
A good way to adjust the shadows and highlights in your image is with
the curves tool.
Use the Pick Curve Point tool (u) to click in the area of the image to be
adjusted. A point will be put on the curve and this allows very precise
adjustment of the exact tonal area of the image that you prefer. To fine
tune this, use the arrow keys on the keyboard. This practice is much
more accurate as compared to relying on the sliders in levels to achieve
an overall result.
How can I prevent highlight and shadow detail loss?
Correct exposure in combination with the dynamic range tool, where
necessary, prevents highlight and shadow detail loss.
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7.6 Styles
Besides creating instant “looks” styles is a true money-maker.

PRO
Feature

How do styles work on my image?
Styles is a combination of presets added at once to provide
your photo a certain look, this will save loads of working hours
in post process. The changes will be seen as soon as you mouse-over
the style, but will only be applied as you click on the style.

Styles do not add or change your image in any way you couldn’t have
done on the various sliders. But by adding the style, you only have to
polish the photo afterwards.
If you apply more than one style it is important to keep in mind, that
the latest applied style will override the previous applied style, if the
values exceed the previous style. -If the values do not exceed the
values of the former applied style, the former style will still be partly
visible on the photo.
The values of the style are not placed “on top” of the previous values
– the highest value replaces the lower value. Remove a style by
entering the style drop-down-menu, the top area of this will show
a list of added styles and the possibility of removing these as you
mouse-over these menu items the photo will be live updated to show
the changes.
Exposure
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Can I create and save my own style?
When you have created a look to your photo that you want to keep,
copy the adjustments, and decide which changes to keep in the style,
it is recommendable to not e.g. include White balance in a style.
When you have check-marked the adjustments you prefer to keep in
your new style, press on the Styles button and choose “Save As Style”
the Save Style window will allow you to save the style where you want,
but the Styles folder will let Capture One find the style, all styles work
across sessions and platforms.
Name your style a recognizable name and you will find the style in the
Styles Drop-down menu, below the default styles.
How can I transfer and share styles?
Styles saved, will be stored in the Styles folder, commonly placed on
the Mac path Library>Application Support>Capture One>Styles; the
Style file will be a “.costyle”, this file can be copied to other computers,
and works cross-platform.
How can I modify a style?
When you have applied a style, and still want to change to attain the
effect you want, polish the image until perfect – and copy the settings,
save the style, save using a new name, to not over-write already made
style.
How can I see if a style is applied to an image?
The applied style will do no “hidden action” on your raw-file, it is merely
a set of adjustments, hence you can see the changes, and modify these
on the regular tools such as saturation.
Easier is checking the Styles drop-down menu, above the Default styles
you will find the applied styles on the primary variant. The styles is
listed with the last one applied on top of the rest, the bracket indicates
if the previously applied style is Adjusted or partially or fully overridden.

92

8.0 Image settings
How do I copy settings from one image to a group of images?
Choose an image and make all the necessary adjustments to it. When
finished click the Copy button and check the Adjustments Clipboard
Tool Tab. Choose “Select Adjusted” There will be a list of settings that
have been applied to the image.
Next to each setting, there is an orange check or tick. If you wish to
apply all changes to other images, leave all the boxes checked. If you
prefer to apply only a subset of the changes, deselect the options not
required.
Go to the browser and select the group of images that you want to
apply changes to. Click on the Apply button and paste the settings
into the selected image. To apply settings to multiple images, selct
these and choose Adjustments>Apply Adjustments
How can I ensure the same look between images?
First of all your of course have to have the approximately same
exposure values, then make changes to one and then use Copy
Adjustments and Apply Adjustments to to paste the settings to the
other image files as described above. If you are Capture One 5 PRO
user, you can also use styles.

If the images have different white balance or exposure – Will a settings
copy be absolute or relative?
Any settings copied from other images are absolute. For instance if your
white balance is currently tungsten, 3500K and you paste a daylight
balance from another image, the setting will be an absolute one; it will
not be halfway between tungsten and daylight.
Can I save the settings with the RAW files?
Capture One saves all settings in a subfolder called “Capture One” in
the same folder as the RAWs.
All changes made to a RAW file are saved in a .COS settings file. This
file is located in the Capture One folder with the RAW files. This file
contains all the information regarding edits made to the RAW file.
The Cache folder is also found here. Within this folder is a Proxies
folder. In the Proxies folder there are .COP files. These are the previews
viewed in Capture One.
Settings files from previous versions cannot be read by Capture One 5.
Even easier is to save as .EIP, this only applies for Phase One digital
back users. Read more about .EIP in the chapter on this.

Preset is a clever way of creating shortcuts in the daily work, instead
of repeating your corrections again and again, save the preset, and
get a precise and easy adjustment.
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9.0 Variants
Introduction
A variant is actually a copy of the settings used to create an image
preview; it is not a duplicate of the original file. This means that it is
possible to create multiple image variants without using any significant
disk space.

Tip:

The white frame
of one image in
the Viewer shows
you which image
you are working
on in this case
you work on the
original NOT the
Variant.

Variants provide an easy way to try different settings or modify the
work you have done on an image without risk. Original image data is
untouched by any changes made.
How can I create different expressions from one image?
Variants provide an easy way to try different settings or modify the
work you have done on an image without risk and without copying your
image files.
Tip:

You have adjusted the exposure, stopped the highlight
clipping and fine tuned the shadows when you want to make
a BW copy black and white image:
No problem: Create a clone variant, go to Quick Tool tab >
Saturation and set saturation to -100.
– Alternatively, choose a Black and White profile in Profile
pull-down.

New Variant creates a duplicate of the image using default settings.
The image is created as it came out of the camera or DNG file except
rotation.
Clone Variant creates an exact duplicate of the image you are working
on; complete with any changes you have made.

Note:

When you change
an image to BW
the Histogram
and Levels
automatically
switches to
monochrome
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How do I delete Variants?
The easiest way to delete a Variant is marking the variant in the Viewer
or browser and press Delete or on PC press Backspace. You can also
right-click and choose Delete from the menu.
When a Variant is deleted, only the settings file for the Variant is deleted.
The original image file is untouched.
What settings does a Variant inherit from the original image?
Normal Variants inherit the raw default settings from the original image
+ metadata and Lens Cast corrections (where appropriate with Digital
Back files).
Clone Variants inherit all settings from the original image, including
white balance, color, exposure and other changes that have been made
in Capture One.
With the exception of Lens Cast correction (Digital Backs only) and
Metadata, any changes made to an original image can also be applied
to a variant. Lens Cast is a special case, as it is regarded as a correction
of the original image. That correction is applied to the original and
automatically applied to any variant.
When creating a variant, metadata information is not changed because
the content and the creator of the image have not changed.
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9.5 Lens Correction Tool - RAW ONLY!

PRO

The Lens correction tool is a brand new way of working on classic
optical issues, like distortion, light fall off and purple fringing.

Feature

As light travels through any lens it will be bend, there are several ways
of trying to avoid the bending lines or loss of sharpness; Apo chromatic
lens elements, highly sophisticated coating and advanced lens groups
can “only” lower the effects of the bended light.
Phase One R&D have created special profiles for a series of lenses from
studying the light, this evolved into the Lens correction tool.

Automatic corrected

How can I correct bended lines?
It is not unusual experiencing bending
lines especially when photographing
architecture, there are large differences in
the capabilities of lenses, but it is natural to
experience bending lines.
If your lens is already known by Capture One PRO, corrections will
automatically be added as the image is loaded, you decide however, if
you want to edit the corrections or you can remove them completely by
removing the check-mark.
If Capture One already knows your lens, it should not be necessary to
do further corrections, still it is possible to edit the applications preset
manually by using the sliders.
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Why are the sliders not active?
Sharpness and light fall off will only work if
Capture one already knows the lens used,
this is due to the fact that these tools are
created upon optical knowledge about
specific lenses.
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If the light fall off is not active try the vignetting tool in
very small doses or the high dynamic range tool.

Can I correct the image if my lens is not yet known by Capture One?
If your lens is not recognized by Capture One, you can create your own
correction based on distortion and Chromatic Aberration analysis and
purple fringing. For each focal length you work with you can choose
to save these changes as a style, and thereby create your own lens
correction, you should however be aware that a change in aperture
values can make a difference in how the light is travelling through the
lens.
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What is Chromatic aberration, and can I avoid it?
Photographers will from time to time experience different light and lens
related flaws, like chromatic aberration, Capture One includes features
to reduce such undesired effects.
Chromatic aberration occurs because light is divided in many
wavelengths. The light waves will react slightly differently when passing
through the lens, therefore the light will have slightly different exact
focus points, as the light is enlarged slightly different by the parts of
the lens. The light will often pass perfectly through the midst of the
lens, but the further to the edge of the lens, the larger difference of the
enlargement when the light waves enters the chip or film.
As chromatic aberration is different from lens to lens, the lens correction
is not “just” removing color appearing to mismatch, the chromatic
aberration feature is created to act according to the combination of our
knowledge on the single lens and an analysis of the image thereby the
software will surgically remove the chromatic aberration where possible
without affecting the surrounding pixels.
The Chromatic Aberration ‘filter’ currently supports Mamiya
and Phase One lenses in combination with the Phase One camera (or the
Mamiya AFD) and a Phase One digital back.
If you want to minimize the chromatic aberration zoom to 400% on your
image to check the effect, and press Auto-button and shortly after the
chromatic aberration is minimized.
Purple Fringing is an effect which looks similar to the chromatic
aberration and is also caused by the different exact focuspoints in the
red wavelengths compared to the rest; this feature automatically, checks
for the effect in high contrast areas, like when using the Chromatic
Aberration feature.
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How can I avoid color errors when photographing shining or high
contrast motives?
Brass, Chrome and many metallic products can provide purple fringing,
this happens as the wavelengths of the light have slightly different focus
points; Purple Fringing is related to Chromatic aberration and both are
seen when you have high contrast motives.
Purple fringing is very clear on this image, you should go in 100% to
check the result, and simply check-mark purple fringing and this will
get rid of the issue.
Chromatic aberration will often be seen on both sides of the white
pixels on black background as purple/pink and green on the other side,
to avoid Chromatic Aberration, check-mark in the box, and Capture
One will automatically find the pixels showing chromatic aberration and
neutralize the colors of these.
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Can I control the shape of Vignetting?
Capture One provides more options on vignetting, you can choose
circular or elliptic, both variations will now be adjusted to you crop, not
the complete image file. Remember using the local copy function, to
adjust many images.
Can Capture One read vignetting from previous versions?
Yes, the new Vignetting tool is made to accept the vignetting added to
your imagefile in previous versions, in that case you will have the circular
vignetting, you can always change this to one of the new options.
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9.6 Lens Cast Correction
What is Lens Cast?
Lens cast is a commonly known lens issue, creating darker areas
towards the edge of the lens, this occurs as the light are entering the
individual glass in your lens, the more glass and groups the higher risk
of visible lens cast.
What is Lens Cast Calibration?
Capture One is equipped with one of the most powerful core engines
in the market, by an analysis of the Lens Cast shot Capture One will
determine the need of correction, keeping the correction smooth and
natural.
What Lens types are supported?
A large variety of lenses needing correction is already supported; these
analyses have been made by Phase One R&D and covers different Carl
Zeiss and Hasselblad lenses. More lenses will come in time, but it is
very easy conducting your own analysis. see the list in lens correct - all
lenses supported are found in presets of Lens Correction tool tab
How do I create my own Lens Cast Correction?
Lens Cast is a well-known issue especially on large format and on
wide-angle lenses. Capture One is providing and easy 2-step lens cast
correction tool placed in the Lens Tool Tab.
First do a lens cast correction shot, using a calibration plate, import the
image to Capture One and choose analyze in the LCC drop-down menu.
You will automatically be asked to name your new LCC profile, used a
recognizable name, reference to the lens, focal length and aperture, as
you will need LCC filters for all Apertures and focal lengths if possible.
When the analysis is done the LCC profile will be saved and you will
find your personal LCC profiles in the LCC drop-down menu.
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Use cursor arrows to move or edit crop area

10.0 Compose your image
Introduction
Image Composition in Capture One is the area where images can
be straightened or rotated and then cropped precisely to fit layouts
and prints.
Cropping of an image can be done freehand or with the constraints
of specific ratios such as popular photographic paper sizes. A grid
is provided to facilitate alignment and there is the option to display
labels, with dimensions related to the selected output destination.
Controls for this are available in the preferences (Preferences > Crop
> Show labels).
In combination with the output tool, images can be cropped to specific
sizes for output.
The rotation function is geared towards straightening of images where
object or horizons are not as vertical or horizontal as was intended.
As the rotation is applied, the image is automatically cropped to the
maximum usable dimensions.
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10.1 Crop tool
How do I crop an image?
To crop an image, select the crop button in the Composition tool panel
or the cursor tool selector.
To quickly free crop an image, make sure that ‘Unconstrained’ is
selected and simply drag a crop frame in the image area. Depending
on the preferences that have been set, there will be a semi-transparent
mask hiding the area that is being cropped. The dimensions will indicate
the size of the cropped image.
To view the cropped image, select another cursor tool and the image
will be shown in its final form. You can still see the original image with
the cropping mask in the thumbnails. Re-selecting the crop tool at any
time will allow adjustment of the crop settings.
The best practice is to drag the edges of the preview inwards (the cursor
will turn into a two-way arrow) until the desired crop has been achieved.
To reposition the cropped area, click in the middle and the button will
turn into a cross. Move the cropped area. When the desired result has
been achieved, select any other button from the cursor tool selector.
The crop will be applied and the updated preview will fill the viewer.
How can I reuse a crop setting from an image to other images?
Once an image has been cropped the settings can be copied and
pasted to multiple images in the same way that other settings can be.
Adjustments > Copy Adjustments and then select other image(s) and
Adjustments > Apply Adjustments.
How can I set a crop aspect ratio?
Select one of the predetermined Aspect Ratios from the drop-down
menu. Your crop will automatically be constrained to these aspect
proportions. When you make a crop in an image the crop orientation
(landscape vs. portrait) will automatically switch to maximize the crop
area staying within the aspect ration constraints.
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How do I switch crop sizes on and off?
The crop size can be switched off by going to
Crop > Ratio > Unconstrained
Alternatively, it can be turned on by selecting a crop ratio.
How can I change the crop masking?
The crop masking can be changed in preferences. Preferences > Crop
Here it is possible to change both the opacity and the brightness of the
mask being used.
How do I revert to the uncropped image?
If you click Adjustments>Reset or Reset adjustments button the
cropmask disappears.

10.2 Crop Settings
To create new crop settings:
Select Ratio > Add Aspect ratio. Name the crop in a meaningful
way and then type in the ratio. For example new ratio – ‘10x8’, Ratio 10
x 8. Another might be called ‘Square’. By setting the ratio to 1 x 1, every
image would be cropped to a square shape.
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10.3 Crop to output
How does Crop > Ratio > Output work?
This gives a similar result to using a crop ratio with a fixed destination
as above.
Go to the output tool and select an output size, let’s say 5x4”
Select the crop ratio as output and everything that you crop will now fit
within 5 x 4”. One of the neat features about this setting is that the crop
automatically swaps between horizontal and vertical as you drag in the
image. This allows the option to crop to a horizontal or vertical shape
according to what works the best.

How does the crop settings work with outputting to fixed dimensions?
The most precise way to crop an image to an exact size is to set process
recipe to, the output desired, i.e. 10x10. Create an aspect ratio that is
the same dimensions of the desired print size. For example, an 8 x 10
print is desired. I will create an aspect ratio that is 8 x10. Consequently
when I apply a crop, the crop will fit an 8x10 sheet of paper regardless
or image orientation.
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10.4 Straightening
How can I straighten images?
Nothing is more irritating than an image where the horizon is just a few
degrees away from horizontal or a vertical building that is crooked.
Capture One was the first RAW workflow software to allow rotation.
Capture One 5 now offers an even more sophisticated straightening tool.
How do I straighten an image?
Select the Rotation/Straighten button in the cursor tool palette or in the
composition tool and drag along a straight edge that should be vertical
or horizontal. Fine tune the straightening or rotating by mouse scroll over
the slider, this way you will change the degree of rotation by 0.1 at the
time if carefully scrolled.
Straight lineguide

If I need to straighten an image, when should I crop?
It is easier to rotate the image first, as the software automatically crops
the rotated image to the maximum usable dimensions. Following this,
the crop can be fine tuned by the user, perhaps to fit to a specific
aspect ratio such as 6x4 inches/10x15cm.
Can I apply straighten or crop settings to a group of images?
Straighten the image as required, optimize the crop and then copy the
settings using the Copy/Apply buttons on the menu bar.
Select the next image/group of images that you want to apply the same
settings to and click the Apply button. To apply to a group of images,
first copy adjustments, edit the copied adjustments inAdjustments
Clipboard Tab then select the imagefiles you wish to apply the crop
and identical crop and rotations will be applied to all images.
To enhance the functionality of the copy and paste settings, it is possible
to select which of the settings are pasted – see the Settings chapter for
a full explanation of this feature.
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Rotate Freehand
To adjust the image by eye, move the slider on the angle tool to left or
right. A grid appears, making it easy to align vertical or horizontal lines. If
you wish to freehand rotate more images at once, firstly freehand rotate
one image, then use Copy/Apply Adjustments.
Capture One allows adjustments up of to 45 degrees. For adjustments
greater than this, use rotate left/right.
Rotate Left/Right
Allows rotation of 90 degree to the left or right. By pressing shift while
rotating Left/Right you will rotate all selected image files. Fine tune the
rotation or rotating by mouse scroll over the slider, this way you will
change the degree of rotation by 0.1 at the time if carefully scrolled.
Rotate more than one image at the time, by first selecting the images,
then simply pres Rotate icon.
How do I revert to the uncropped image?
Undoing any change in Capture One is performed by using Edit>Undo or
of course the Undo button. In the rotation tool, it is possible to select the
reset button or you can use Preset drop-down menu > Rotate snap 90˚.
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10.5 Checking Sharpness

PRO

How can I check the sharpness without zooming?
Feature
The Focus Mask is perfectly suited for the portrait and fashion
photographer. Focus mask is a guide to the sharp areas of
your image files this way you can check the entire image
file without having to zoom in and out constantly. the Focus Mask is
applied both to the image(s) in the viewer and the thumbnails in the
image browser.
The default Threshold setting will normally provide a correct marking of
the areas of your image that are in focus. The sensitivity of Threshold
can be changed, if you prefer a more narrow judgment of the area in
focus just adjust the Threshold sensitivity for a lower value, if you want
a wider judgment let Threshold sensitivity be of a higher value.
You can create presets to match your preferred settings, to avoid
redoing the adjustment of the tool.
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PRO
Feature

How can I check the sharpness of my capture?
You have the option to check the sharpness of your image file by
watching checking at 100% in the viewer, but with the Focus Tool you
have a very clever tool to assist you without having to zoom in and out
in the viewer.
The Focus Tool will allow you to check a defined area in a zoom
percentage of your choice e.g. 100%. The Focus tool can be placed on
any tab you prefer by right-clicking on the individual tab – or you can
have the tool free floating.
Select the Focus Point picker in the cursor tools or in the Focus Tool
window and select the area you want to check.
Then use the zoom slider or click the portrait icon to select 100%. The
focus window will now automatically update any new shot when you
select it – to show the sharpness of the same area on each shot.
If you are working on multiple image files the focus tool will refer to the
primary image file, Focus Tool is working the same way on variants the
Focus Tool is reflecting the primary variant.
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10.5 Sharpening
Sharpening is an essential process when working with images created
by digital cameras. The Capture One sharpening is a newly designed and
enhanced unsharp mask. The purpose is to compensate for the effect of
internal filters in all DSLRs that soften the image and to compensate for the
softening effect that occurs when the images are printed.
By default, Capture One sharpening settings have been configured
to provide a good looking image on screen. Additionally, the software
comes with a number of presets that are accessed from the pull-down
menu. Any of these presets can be activated and set as a default for
all images.
When an image is destined for post-production or retouching in other
software, it is recommend processing the image without sharpening applied.
How do I sharpen an image?
Capture One has a range of presets, formulated to provide good starting
points for sharpening images for most purposes.
If the concept of sharpening is unfamiliar to you, take a little time to
look at how the settings change the appearance of images on screen
at 100%, and compare these to final prints.
Typically, an image that is sharpened, for print or press, will look overly
sharp on screen but produce a pleasing result when printed.

Tip:

When using Pan[H] –
doubleclick anywhere
on the image an the
area you click on will
go to 100%

What settings are needed for Inkjet printing?
Inkjet printers vary, from small desktop models, to ultra-wide, large
format machines.
Start with the supplied inkjet setting, check the result and if desired,
adjust. If you modify the settings, then the new settings may be named
uniquely and saved as a preset.
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What settings are needed for printing in a magazine or brochure?
If your images are processed for later printing it varies how much
Sharpening is needed, a good starting point would be:
Amount: 350
Radius: 0.9
Threshold: 2
Fine tune this to suit your needs and the recommendation from the
printing place and save as preset.
How can I see the effects of the sharpening?
The effects of sharpening and noise reduction are shown as they will
appear in the final image, in the viewer.
Zoom to 100% either by using the Zoom tool – or if you are using the
hand cursor just double-click where you want to check details.
When you at 100% it is easy to see the changes as you work with the
detail tools.
How can I determine what’s the right amount of sharpening?
A rule of thumb for sharpening used to be that the image should look
over-sharp on screen to look correct in print. These ideas have been
superseded.
The current thinking is that a 2 stage workflow is better. First sharpen
the fine detail in the image.
Use the capture or raw pre-sharpening setting.
Secondly, a more aggressive sharpening affect can be used. This should be
applied when the image has been sized according to printing dimensions.

Can I turn off image sharpening?
Turn sharpening off by selecting ‘Disable Sharpening’.
There is no sharpening applied behind the scenes.

There is no accurate measure of ‘what is the right amount’. Sharpening
is a skill that is learned over time.
If you feel insecure on the right amounts of sharpening, try out one
of the many Sharpening presets, after selecting the preset, you can
always edit the parameters further
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10.6 Noise Reduction
Luminance noise exists in every digital image. This noise is caused by
the light sensitive chip, regardless of ISO. Normally this noise is more
visible at high ISO values.
Higher Noise levels at high ISO values are caused because the signal
has been amplified.
Luminance
Removes the pattern-like noise often present in shadow areas. Best
practice is to set Luminance to 25, even for low ISO images. Images
with noise that is displeasing increase the setting value and check the
effect in the Viewer at 100% magnification.
Color
Removes color noise from images, typically noticeable as subtle green/
magenta patterns. It is very difficult to recommend specific settings as
noise varies from camera to camera, but the program defaults provide
a good starting point. The viewer provides a clear view of the effect of
filters on image noise.
How can I remove noise from images?
Noise should be removed from the images using a combination of the
above tools. Capture One automatically applies some noise reduction
to images, based on the ISO and exposure data from the camera that is
contained in the image metadata. The default settings provide a good
starting point for further adjustments.
What kind of noise can I remove in Capture One?
Capture One allows the removal of luminance and color noise from
images using the color and luminance noise reduction sliders.
Tip:

Both sharpening and noise reduction tools
allow the user to create presets, making it
extremely easy to create regular settings for a
specific camera or type of image. Simply click
the preset button and select ‘add preset’ to
create a new preset.

Tip:

Use the default setting (applied automatically
by the software) and then zoom into 200% to
fine tune settings for an image – if you have
a group of similar images, apply the resulting
setting to all images or create a new preset.
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PRO
Feature

How can I raise contrast in hazy or low contrast images?
Contrast is one of the variables to be used when adjusting hazy images,
but the new PRO tool Clarity has proven to be an extremely effective
tool.
Clarity is adjusting contrast and slightly also sharpness on basis of pixel
frequency. This is done in relation to an analysis of the image made by
Capture One PRO.
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How can I avoid Moiré?
In very simple terms Moiré can occur, when you are capturing a motive
with fine pattern details, which the sensor lack resolution to reproduce.

PRO
Feature

Moiré can be an issue when photographing clothes and with
architecture photography.
Often the simplest way to avoid Moiré is to moving back/forward a bit while
photographing and/or changing aperture.
Start by providing a small portion of amount, just until you see an effect,
then ad pattern until you see a change and then finish with more amount.
You need to handle this with caution as too much of the Moiré tool can
interact with lines and colors you do not want affected.
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10.7 Dust and spots
How do I get rid of dust on my images?
Dust is not uncommon when you are using medium format, of course
a lot can be avoided, by using air, and keeping the protection plate on
the back as clean as possible, still the chip creating the image is by far
too sensitive to not see a tiny, tiny dust particle.
Removing dust particles from images can be a demanding task, but
using the Dust removal tool, will let Capture do the hard work.
Mark up the dust spots on the image using the spot cursor tool.
The size of the spot cursor tool can be adjusted by pulling the sides
of the cursor tool circle, the sport cursor tool is moved by placing the
cursor inside the circle and moving it.
Choose dust in the drop-down menu.
You can have as many dust removal markings as you need, switch
between the individual removal circles in the spot drop-down menu,
the selected marking will turn orange - this way you can change a circle
from dust to spot removal.
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11.0 Metadata
Introduction
Metadata is a term that means data about data. In photographic terms
it refers to data that describes your image and how it was taken.
Metadata in Capture One can be broken down into two types:
Basic
Basic is a subset of IPTC, data that is regularly used by photographers
to add captions. This area provides the ability for the user to add
Copyright and Caption information to the image. In the browser it
is also possible to rate the image and this will be shown in the
metadata window.
EXIF
EXIF information is data that is embedded into the file by the camera
and is not editable by the user. Capture One shows two types of
EXIF data.
EXIF Exposure data includes shutter speed, ISO, aperture and all other
user configurable settings.
Importantly, it includes white balance information according to the
camera at the point of capture. This directly affects how the thumbnail
and preview are displayed in Capture One EXIF Camera data provides
comprehensive details of the hardware used, detailing the body (or
digital back), lens and serial number.
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11.1 What Meta data can I enter/change?
You can change the Basic metadata, filename, rating caption and
copyright. You can set Caption & Copyright information when you
import the images, this can later come handy, when producing Web
Contact Sheets.
After import of the image you can change the metadata on the Metadata
tab click on the line, to activate the IPTC field you wish to change. If
you choose to rate your images this rating will also be a part of your
metadata, this will help the future users of the image when they need to
sort or search in the images.
If your images have had metadata added when capturing, these meta
data will appear if your choose to not change the data, if you choose to
change them, the change will be in the settings file, not directly in the
RAW or image file
How can I search for images with specific metadata/Exiff data?
Within the Browser Toolbar, there is the option to show image thumbnails
or to view images as a list.
First, choose to view thumbnails as a list. This is the best way to sort
images. From the View pull-down menu choose sort. The sort pulldown menu offers various metadata and Exif data to choose from.
Sorting method is ascending. If descending values is desired simply
click no the header title and the order is reversed.
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11.2 What IPTC keywords can I add?
The IPTC, based in London, UK, is a consortium of the world’s major
news agencies, news publishers and news industry vendors. It develops
and maintains technical standards for improved news exchange that
are used by virtually every major news organization in the world.
Read more on IPTC
IPTC keyword can be created to allow future holder of the image file
capability of determining ownership, geographical notes and many
other keywords.
The titles of the individual IPTC fields can change from application to
application, only the coding are a standard, the naming in Capture One
might therefore look different e.g. Creator in Capture One might be
Author in another application.
How can I create IPTC recognizable keywords?
It is possible to add various keywords for your image files in the
Metadata tab. Contact info, content, image info, Keywords and status.
You simply select the header you wish to add keywords for and the
field will be active, when you select another field the added keyword
are automatically stored.
Besides the dedicated IPTC fields you can add your own keywords –
press the + sign next to the header “IPTC – Keywords” and you can add
your own keywords, and you can add as many as you prefer – if you
wish to delete an already entered keyword just press the minus to the
right and the keyword will be deleted
How can I enter the same keywords to many image files?
When you are done adding the necessary keywords press copy
adjustments button, go to adjustments clipboard by selecting Metadata,
you can select any individual by adding checkmarks.
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When your selection of metadata is done, deselect other corrections as
these otherwise will be applied to your images if not deselected.
Now select the images you want to apply metadata to and press the
apply adjustments button, the metadata is now applied to all selected
images.
Read more on copy and apply adjustments in the chapter “Image
Settings”.
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12.0 Get the right output
Introduction
Images can be processed from Capture One as TIFF or JPEG files, with
options for file compression, bit depth and color space, in addition to
the normal options for resolution and size.
There is also the option to create contact sheets for web use.
For archival use, Capture One can export images to the open standard
Digital Negative, .DNG files.
Images intended for manipulation or post production in other software
should be exported as 16-bit TIFF files in the Adobe RGB or ProPhoto
RGB color spaces.
16-bit output increases the color graduations from black to white in
each of the three color channels from 256 in 8 bit output, to 65,536
per channel in 16-bit. This makes a huge difference in the way that an
image can be adjusted without visible damage. It also prevents banding
on gradients, such as skies.

12.1 How can I create a process recipe?
Process Settings consist of a selection of options to create and output
images as required. The Process Settings Tool tab provides many
choices for the output of your images.
Here is a summary of what each setting does:
Format
Choose the output file format, depending on the determined use of the
file.
TIFF for maximum quality or JPEG for size and convenience.
Example of output recipe for compressed TIFF

TIFF files provide the option of 16 bit output.
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Compression
Both TIFF and JPEG files may be compressed.
TIFF is lossless format, as are both forms of TIFF compression; LZW
and ZIP. This is the best choice for pixel based image archiving.
JPEG is a compressed file, the higher the compression, the smaller
the file. However, the higher the compression, the greater the loss of
information from the file. JPEG compression also adds noise to an image.
The following settings are recommended for JPEG Quality Image
Options. Choose 90 or above for glossy magazines. Choose 80 or
above for any other printed form.
Colorspace
Choice of Color space depends on the final purpose of the file.
For web use, the only choice is sRGB, for other uses check with your
client or lab. Adobe RGB is often recommended.
Resolution
Resolution is typically 300 px/in, but again, for web this will be 72 px/in
and many processing labs will have different requirements.

Example of output recipe for web
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What is JPEG QuickProof™?
The JPEG QuickProof format, will create ultra quick images for evaluation
purposes, in short, Capture will create the image file, from the proxy file
and the settingsfile, without additional calculations or filters.
JPEG QuickProof is therefore not to be considered a completed file,
merely a file for evaluation purposes.
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Size
The default setting for scale is Fixed, 100%. This setting can be changed
as required.
The options “To Width” and “To Height” are self-explanatory. “To size”
option is not so.
The best way to understand the “To size” option is by example. For
instance you have a group of images to be processed for the web. The
area that the image must fit is 500 x 500 pixels.
The best way to accomplish this request is to choose “To size” and
set the dimensions 500 x 500 pixels. Navigate through the images and
crop them as desired.
When these files are processed the dimensions will be 500 x 500 pixels
and will satisfy the specific processing request.
The “To size” option is available when the crop tool is set to output. For
example the output size is set to 10 x 8”. Navigate through the images
and crop to output. The images will have a 10 x 8” crop applied.
This technique can also be applied when cropping with the crop tool
set to fixed ratio.
All of these examples will give accurate output and quicken the rate at
which you work.
Output Scaling
New to capture One 5 is the ability to scale images on output from
10-250%.
Previously only available in the Pro version of the software, this means
that upsizing images is as simple as selecting the output size required.
Because the scaling is carried out on the original data, the scaling is of
the highest quality and suitable for any type of use.
Example of output recipe for print
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Open with
Allows Capture One to automatically opening the processed file in an
application. Most users choose Adobe Photoshop™ to open the file
immediately after processing.
The best practice when processing a batch of files is to set “Open
with...” to None. This will prevent computer related resources from
being depleted.
Naming
Output naming provides a range of options for naming the processed
files. Adding a job name in the blank field increases these options
and the helpful sample panel provides a preview of how the chosen
convention will work.
Process destination
Beneath naming, is the heading ‘Location’. This is where you choose
the output destination for processed files. Click on the button and
navigate to a suitable folder. This can be on a local or networked drive.
This can also be set on the output location on the Library Tool tab.
Process Summary
The Process Summary window provides an overview of all the settings
chosen for an image before processing.
This includes the actual and final processed size, name, format and
file size.
Clicking Presets provides a choice to process the primary or variant
image.
When you press the Process button, the file or files will start processing
the Primary Capture automatically.
Output to DNG
Many see a benefit of using DNG for archival purposes.
Outputting to DNG format in Capture One in essence creates a new RAW
file. There are no options for size or compression with this format. All
changes made to the image will be discarded when creating the DNG file.
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12.1 Multiple Recipes
Often you will need the same image in different variations, an
editable and printable 300DpI, a web version 72DpI created to
match with etc. This can be done very easily as your process
recipe is automatically saved in the recipe profiles on top of
the tab.

PRO
Feature

When you are done creating your output recipe you can name it and
then press “+” to add the next recipe. Each new recipe is based on the
previous settings. This way you can create more than 1000 of different
process recipes, which should be sufficient for most photographers.
It is important to notice, you do not have to save changes in the process
recipe, the changes you make, are automatically added to the process
recipe that is high-lighted.
Through time you will find it practical to create many different recipes,
a clever system could be naming after client name, or purpose… you
can choose to only view the selected recipes, this makes it easier to
verify that the right recipes are selected. The images created in the
batch appears as one image referring to the rawfile, but if you, as this
example have chosen to create several images from one rawfile, the
images will simply be placed in the chosen output folder
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PRO
Feature

Can I output to different folders?
By using advanced tab in the process recipe you can decide how the
files of the individual recipe should be stored. The folder will be created
automatically when process button is pressed.
You can even decide to have the individual process recipes stores in their
own specific subfolders, using the advanced tab on the process recipe.
This way you avoid having to sort and split up files from the job before
shipping them to your client, or to the different post process places.
Can I convert to other than RGB profiles?
You can convert to various different RGB and CMYK workspaces by
deciding in the process recipe, it is of course always recommendable
to convert and check the colors thoroughly before processing.
You can also change to CMYK in View>Proof Profile, in this menu you
will find the same colorspaces as in the process recipe. This way you
can do your adjustments in the CMYK image keeping an eye on the
final result
CMYK Values
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12.2 WATERMARK

PRO

How can I secure my image?
Feature
It is always a risk handing images to a client. Many
photographers have experienced that clients use the images
without permission. This can be hard to avoid, but you can
make illegal usage of the images more difficult by using watermarks.
Watermarks are your way of making a non-removable personalized
mark on your image, as default your process recipe will not print a
watermark, but next to the advanced tab you find the watermark tab,
change Kind to text, and you can add the text needed “My Photo” you
can of course adjust font, color, opacity and placing, and you can scale
the image or text watermark to fit the image file.
Can I add a logo as watermark?
Watermark is not just text; open the scroll-down menu “TYPE”
and select image. You can now browse to your image file or simply
drag’n’drop the imagefile directly into the watermark field from your
Mac or PC, you are able to see the selected logo in the image area and
e.g. adjust opacity and placing. – If you want to adjust alignment of the
logo file you can select the hand tool below the image field and you can
adjust the logo or image file.
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PRO
Feature

What image files can be used as Watermark?
In general you can use any file that has a MAC/PC recognizable thumbnail
embedded, this includes the most common files such as, jpeg, gif, png,
EPS – and photographic files if the proper codec is installed. Read
more on image codecs on the relevant camera producer’s website.
Why is my watermark on all images?
The watermark is added to the individual process recipe – when the
process recipe is check-marked, the effects of this recipe will be shown
on all images – also the watermark – the watermark is visible on all
image files until you remove the highlight from the process recipe.
Can I use watermark to protect my Web Contact Sheet?
The watermarks will be on all processed images and also on your web
contact sheets, to protect the files you are sending to your clients – the
watermarks cannot be removed from the processed file or from the
web contact sheet.
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12.3 Create Web-Contact sheet
To output a group of images to a web based contact sheet, select the
images and choose File > Make Web Contact Sheet.
A dialogue presents itself offering the opportunity to provide information
such as title, description, etc.
The best practice is to choose the dark grey background color. Light
grey background color option is also available, if preferred.
An amazing feature of the web contact sheet is that the size of the
images and thumbnails can be customized. If you have access to a
secure server or a password-protected web folder, it makes sense to
preview images to clients at 800 pixels so they can see the quality of
the images. You can see the pixel size of thumbnails or preview size
when adjusting the slider, the number indicates how many pixels the
images are wide.
Once all options have been selected, choosing Export outputs a
complete folder to add to your web site.
It is important that the name is in lower case and without spaces – you
can use hyphens or underscores.

Tip:

When generating a Web
Contact Sheet, Capture One
uses the generated proxies in
order to achieve a much faster
result. However, if the proxies
have not been generated yet,
the Web Contact Sheet must
wait for this to happen. This can
take quite some time, so if you
are experiencing slow progress
in the sheet, missing proxies is
most likely to be the reason.

Tip:

When asked for a name after
export, remember that the
name you choose will be the
folder name and will appear on
your web site – for example:
www.adomain.com/foldername
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Can I add/disable sharpening for my contact sheets?
No, sharpening can be applied to the images themselves, not to the
web contact sheet as a whole.
What is the best workflow to adjust exposure for images for web?
The most effective way to adjust images quickly for output is to fine
tune exposure and contrast, then copy the settings and then to select
all similar images and paste the settings to them.
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12.4 How does the batch work?
After the output recipe is created mark the files to be processed. Now
choose File>Process, or press Process button. The batch of files will be
processed to the selected output folder.
If you wish to Process all selected instead of just one, first select the
images you wish to process then press Process or choose File>Process.
Capture One has been designed to process batches of images quickly
and efficiently.
The Batch of files will start processing immediately after choosing
File>Process or Process button.
Batch processing can work in two ways depending on your preference:
By default, processing happens in the background without noticeable
effect on the performance of the application.
There is the option to stop the batch queue, only enabling it to process
images when other work has finished or overnight.
To set the application to work in this way, go to the Batch Tool tab.
At the bottom of the tab, press the ‘Stop’ button. Processing will not
commence until this has been reset to ‘Start’.
When there are a large number of images in the batch queue, processing
priority can be changed by dragging and dropping unprocessed files
around in the queue.
You can always remove files from the batch queue by marking the file
or files and pressing backspace(mac).
History
The batch tool tab shows a history of all recent files that have been
processed. If for any reason, there is a need for further copies of these
images, the relevant ones can be selected and the ‘Reprocess’ button
selected.
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13.0 .EIP Enhanced Image Package
13.1 What is .EIP?
Enhanced Image Package, is a convenient way of packing your master
file for a true Capture One user based workflow. The image file will be
seen exactly as you created it. The original untouched RAW file will be
packed with your setting file, ICC and LCC profile.
Basically the .EIP in practice is packing the above mentioned files. As
.EIP is not copying the files, you will not need more disk space. You will
find the .EIP in the same folder as the RAW file was placed and the .EIP
will show the very same name as the RAW file originally had.

13.2 Does .EIP have any effect on the final result?
NO – when the .EIP is opened by Capture One on your clients computer
the .EIP will be exactly the same quality and look you created – as the
.EIP merely is the original RAW file and the relevant settings files. The
.EIP is cross platform, so you do not have to worry about PC/MAC
issues.

13.3 I saved as .EIP - what happened to my image file?
Your image file is now integrated in the Enhanced Image Package, the
.EIP is simply replacing your image file, at the same time the setting
files will be removed from the relevant folders to also be included in the
package.
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13.4 How can I transfer a RAW file including the settings?
You can do this is by packing the RAW file into an .EIP file and transfer
the .EIP file. Please notice you will not achieve a smaller file size by
packing in .EIP – it is a non-compressed format created merely for
Capture One workflow.

13.5 Can I use .EIP on any type of RAW file?
.EIP is supporting RAW files from any Phase One back.

13.6 How do I unpack the .EIP when received?
You don’t have to unpack the .EIP, the Enhanced Image Package can
be read and further prepared in Capture One.
As .EIP is created to make your workflow easier, you can keep the RAW
file and settings file together through your workflow and still be able
provide a full quality file for your client or partners in the process.
After packing your .EIP file you can rename your file in any way you
prefer, the setting will still be applied to the file.
If you have received an .EIP file and you prefer to keep the file in the
well-known Capture One structure you can open the file in Capture
One, and select File>Unpack EIP – then Capture one will automatically
unpack the files in place in your active session.

13.7 Can I automatically convert my workflow to EIP?
In preferences you can choose to automatically to convert all images in
future imports to be converted to .EIP the same way you can in decide
to do EIP tethered photography from your Phase One digital back.
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14.0 Working in other than RAW
Capture One is now supporting and editing JPEG and TIFF files, these
well known image formats have for years merely been a product of
Capture One, but many dslr and smaller digital cameras today create
JPEG in a very high quality, and this can be further adjusted and
improved in Capture One.
What is JPEG?
JPEG is short for Joint Photographic Experts Group, and are a
compressed format that in definition is a lossy-format, meaning you
will loose some of the original informations in the image file, but on the
other hand you will have a file much smaller than TIFF or RAW. Jpeg
organization = http://www.jpeg.org/
What is .TIFF?
Tagged Image File Format; a popular lossless format, providing high
color depth, and loads of graphical possibilities, TIFF files are known
as an output format but are now supported by most graphical and
photographical applications.

14.1 Can I do Tethered JPEG session?
YES, tethered sessions are possible for any of the supported cameras
and in any supported image formats including JPEG.
But the software controls are and image quality is however limited
compared to shooting in RAW format

136

14.2 What will the quality be when I process jpeg from jpeg?
Creating new jpegs from your capture jpegs can work, just keep in
mind that the more times you compress files, the more information is
lost, and 80% of 80% is not a good idea – this way you will end up
having a lower quality of the processed file – still always remember that
the original jpeg file is not in any way touched by you creating another
jpeg file.

14.3 How does White Balance work on other than RAW file?
JPEG and TIFF are files already processed to a certain level, either in
cameras internal software or in conversion software such as Capture
One. When the file is found by Capture One the white balance in the
image will be the white balance from the camera or conversion software
that originally created the file.
The white balance sliders in Capture One is default set to 5000(Kelvin)
and 0(Tint) to allow a significant change of the overall white balance,
the numbers will however not be comparable to a white balance setting
from a RAW file as the RAW file have a build-in white balance reference
in the file.
You can still adjust White Balance but please notice a jpg or tiff file
usually has a significant smaller dynamic area compared to RAW, this
might result in burned or darkened areas if you use the auto White
Balance or the White Balance Picker tool.
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Capture One 5 – Keyboard Shortcuts
Windows

Function

Mac

Select All
CMD+A
Deselect All
Shift+CMD+A
Inverse Selection				

Ctrl+A
Ctrl+Shift+A
Ctrl+I

MoveToTrash
Delete permanently

CMD+Backspace
CTRL+Delete
Shift+CTRL+Backspace Alt+Del

MoveTo

CMD+J

Ctrl+J

Select Previous
Select Next

Ctrl+Left
Ctrl+Right

Capture
Process

CMD+K
CMD+D

Ctrl+K
Ctrl+D

Function

Mac

CMD+Left
CMD+Right

Set Compare Item
Return
Clear Compare Item
CMD+Return
		
Next Tool Tab
Option+CMD+left
Previous Tool Tab
Option+CMD+left
		
Browser Visible
CMD+B
Browser Toggle Position
Shift+CMD+B
Browser Auto/Man mode
Option+CMD+B
		
Tools Toggle Visible
CMD+T
Tools Toggle Position
Shift+CMD+T
Tools Toggle Auto
Option+CMD+T

Return
Shift+Return

Undo
Redo

Ctrl+Z
Ctrl+Y

CMD+Z
Shift+CMD+Z

Ctrl+Tab
Ctrl+Shift+Tab
Ctrl+B
Ctrl+Shift+B
Ctrl+T
Ctrl+Shift+T

Navigationwindow when zooming Space
		
Help				
Show preferences
CMD+, (comma)
		
Hide Capture One
CMD+H
Hide Others
Option+CMD+H

Space

Quit

CMD+Q

Alt+F4

Edit Primary Only
AutoAdjust
Reset Adjustments

Shift+CMD+E
CMD+F
CMD+R

Shift+CTRL+E
Ctrl+F
Ctrl+R

F1

RotateLeft
CMD+Option+L
RotateRight
CMD+Option+R
Rotate Snap
CMD+Option+X
		
Viewer Zoom In				
Viewer Zoom Out				
Viewer Zoom to Fit
CMD+0
Viewer Zoom to 100%
Option+CMD+0
Zoom Window
CTRL+CMD+Z
Minimize
CMD+M
		
New Variant		 F2		
Clone Variant		 F3		
		
Copy Adjustments
CMD+Shift+C
Apply Adjustments
CMD+Shift+V
		
Import Images				
Capture
CMD+K
		
Exposure Warning Toggle
CMD+E
Show Grids and Guides
CMD+G
New Session
Open Session
Close Window

CMD+N
CMD+O
CMD+W

Activate Viewer		
View in full screen		
Multi Image Viewer		

Windows

Ctrl+Alt+L
Ctrl+Alt+R
Ctrl+Plus
Ctrl+Minus
Ctrl+0
Ctrl+Alt+0

F7
F8
Ctrl+Shift+C
Ctrl+Shift+V
Shift+Ctrl+I
Ctrl+K
Ctrl+E
CTRL+G

CTRL+O
F10
F11
CTRL+M

138

Capture One 5 – Keyboard Shortcuts
Function

Mac

Windows

Tool tab shortcuts
Tooltabs
Key
Library Tab
CMD+Option+1
Capture Tab
CMD+Option+2
Quick Tab
CMD+Option+3
Color Tab
CMD+Option+4
Exposure Tab
CMD+Option+5
Composition Tab
CMD+Option+6
Detail Tab
CMD+Option+7
Metadata Tab		
Adjustments Tab		

Ctrl+1
Ctrl+2
Ctrl+3
Ctrl+4
Ctrl+5
Ctrl+6
Ctrl+7
Ctrl+8
Ctrl+9

Previous Tab
Next Tab

Ctrl+Shift+Tab
Ctrl+Tab

CMD+Option+
CMD+Option+

Function

Mac

Windows

Remove rating
Rate 1 star
Rate 2 stars
Rate 3 stars
Rate 4 stars
Rate 5 stars

0
1
2
3
4
5

0
1
2
3
4
5

Cursor Tools Shortcuts
Cursortool
Use Shift to toggle
Select
MoveTo
Trash
Pan H
ZoomIn
ZoomOut
Crop
Rotate
FreehandRotate
LeftRotate
RightRotate
WhiteBalance
HighlightPicker
ShadowPicker
CurvePointPicker
CopyAdjustments
ApplyAdjustments

Key
V
V
V
Z
Z
C
R
R
R
R
W
L
L
U
A
A
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Capture One – Mouse Shortcuts
If your mouse or pointing device has a scroll (wheel) function you can
use it in selected areas to control features of Capture One.
The Viewer
Place your mouse cursor over an image in the Viewer; moving the
scroll wheel up will zoom into an image and moving the scroll wheel
down zooms out. You don’t have to have images to selected to zoom
in or out.
The Browser
If you place your mouse cursor anywhere in the Browser you can
scroll up and down in your image collection by using the mouse scroll
wheel
Sliders and input fields
Place your mouse cursor over a slider in any given tool and you can
use your scroll wheel to fine-tune the slider settings, by scrolling
up or down on the mouse. You don’t have to select a slider, simply
place your mouse cursor over it and start scrolling. You can easily
move for slider to slider and control to control and make fine-tuned
adjustments.
Similarly you can place your mouse cursor over any input field in a
control and adjust it up or down by using the mouse scroll wheel.
Curve points
The mouse scroll wheel is a great tool for fine-tuning your curves
work. Pick curve points and use the mouse scroll wheel to carefully
adjust these.
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